Looking to hire Laravel developers? Try LaraJobs

laravel4-php71-encrypter maintained by tomgrohl

Description
Laravel 4.2 Encrypter for PHP 7.1+
Last update
2018/05/30 19:01 (dev-master)
License
Links
Downloads
78 609
dev-master

Last update
2018/05/30 19:01
License
Require
  • php >=5.6.4
  • ext-openssl *
  • paragonie/random_compat ~1.4|~2.0
1.1.3

Last update
2018/01/29 20:36
License
Require
  • php >=5.6.4
  • ext-openssl *
  • paragonie/random_compat ~1.4|~2.0
1.1.x-dev

Last update
2018/01/29 20:36
License
Require
  • php >=5.6.4
  • ext-openssl *
  • paragonie/random_compat ~1.4|~2.0
1.1.2

Last update
2017/09/26 13:14
License
Require
  • php >=5.6.4
  • ext-openssl *
  • paragonie/random_compat ~1.4|~2.0
1.1.1

Last update
2017/09/26 12:37
License
Require
  • php >=5.6.4
  • ext-openssl *
  • paragonie/random_compat ~1.4|~2.0
1.1.0

Last update
2017/07/29 12:38
License
Require
  • php >=5.6.4
  • ext-openssl *
  • paragonie/random_compat ~1.4|~2.0
1.0.x-dev

Last update
2017/06/01 11:44
License
Require
  • php ~7.1.0
1.0.0

Last update
2017/06/01 08:59
License
Require
  • php ~7.1.0

Comments
comments powered by Disqus