Looking to hire Laravel developers? Try LaraJobs

laravelimap maintained by topcu

Description
Laravel wrapper for php-imap
Last update
2017/07/24 13:34 (v1.2)
Links
Downloads
9
v1.2

Last update
2017/07/24 13:34
Require
  • php-imap/php-imap ^2.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
dev-master

Last update
2017/07/24 13:34
Require
  • php-imap/php-imap ^2.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
v1.1

Last update
2017/05/11 08:25
Require
  • php-imap/php-imap ^2.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
v1.0

Last update
2017/05/10 16:51
Require
  • php-imap/php-imap ^2.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*

Comments
comments powered by Disqus