Looking to hire Laravel developers? Try LaraJobs

model-validate maintained by tsotsi

Description
model-validate
Author
Last update
2015/11/20 09:41 (dev-master)
License
Links
Downloads
7
dev-master

Last update
2015/11/20 09:41
License
Require
  • php >=5.4.0
  • laravel/framework 5.*

Comments
comments powered by Disqus