Looking to hire Laravel developers? Try LaraJobs

lern maintained by tylercd100

Description
LERN (Laravel Exception Recorder and Notifier) is a Laravel 5 package that will record exceptions into a database and will notify you via Email, Pushover or Slack.
Author
Last update
2018/07/03 23:20 (dev-master)
License
Downloads
81 155
dev-master

Last update
2018/07/03 23:20
License
Require
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
  • php ^7.0
  • illuminate/support ^5.5
4.5.1

Last update
2018/07/03 23:20
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.5.0

Last update
2018/07/03 21:13
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-fix/56

Last update
2018/07/03 21:00
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-fix/view-render-in-console

Last update
2018/02/24 03:57
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.4.0

Last update
2018/02/16 23:31
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-issue/61

Last update
2018/02/16 23:17
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.3.0

Last update
2018/02/16 23:13
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-set-and-get-log-level

Last update
2018/02/16 23:01
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.2.2

Last update
2018/02/02 17:56
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-tylercd100-patch-2

Last update
2018/02/02 16:48
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-tylercd100-patch-1

Last update
2018/02/02 16:40
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-3.x-to-4.x-readme-additions

Last update
2018/02/02 16:30
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.2.1

Last update
2017/10/31 22:52
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-fix-auto-discovery

Last update
2017/10/31 22:51
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.2.0

Last update
2017/09/23 18:20
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
dev-additional-fields

Last update
2017/09/23 18:15
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.1.1

Last update
2017/08/31 03:16
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.1.0

Last update
2017/08/31 03:15
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
4.0.0

Last update
2017/08/31 02:42
License
Require
  • php ^7.0
  • illuminate/support ^5.5
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^2.0
3.8.2

Last update
2017/06/01 15:45
License
Require
  • php ^5.5.9|^7.0
  • illuminate/support ^5.1
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.5
3.8.1

Last update
2017/02/02 23:28
License
Require
  • php ^5.6|^7.0
  • illuminate/support ^5.1
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.5
dev-5.1-support

Last update
2017/02/02 23:26
License
Require
  • php ^5.6|^7.0
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.5
  • illuminate/support ^5.1
3.8.0

Last update
2017/02/02 23:16
License
Require
  • php ^5.6|^7.0
  • illuminate/support ^5.1
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.5
3.7.5

Last update
2017/02/01 17:52
License
Require
  • php ^5.6|^7.0
  • illuminate/support ^5.2
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.5
3.7.4

Last update
2016/11/28 23:13
License
Require
  • php ^5.6|^7.0
  • illuminate/support ^5.2
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.5
3.7.3

Last update
2016/11/28 21:26
License
Require
  • php ^5.6|^7.0
  • illuminate/support ^5.2
  • monolog/monolog ^1.22
  • tylercd100/laravel-notify ^1.8.4
3.7.2

Last update
2016/11/28 02:11
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.4
3.7.1

Last update
2016/11/27 23:57
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.4
3.7.0

Last update
2016/11/27 23:27
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.4
dev-version-4

Last update
2016/11/27 23:25
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.4
3.6.6

Last update
2016/09/01 18:02
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.4
3.6.5

Last update
2016/08/30 22:00
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.2
3.6.4

Last update
2016/08/30 21:25
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8.1
3.6.3

Last update
2016/08/30 18:08
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8
3.6.2

Last update
2016/08/26 03:12
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8
3.6.1

Last update
2016/08/26 03:01
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8
3.6.0

Last update
2016/07/25 23:57
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8
3.5.0

Last update
2016/04/26 04:42
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.8
3.4.0

Last update
2016/04/15 17:02
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.6
3.3.1

Last update
2016/04/15 16:12
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • monolog/monolog ~1.11
  • tylercd100/laravel-notify ^1.6
3.3.0

Last update
2016/04/12 00:42
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
  • tylercd100/laravel-notify ^1.4.2
3.2.2

Last update
2016/04/06 18:30
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.2.1

Last update
2016/04/06 18:24
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.2.0

Last update
2016/04/02 18:14
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.1.4

Last update
2016/04/01 18:17
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.1.3

Last update
2016/03/29 17:48
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.1.2

Last update
2016/03/29 05:46
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.1.1

Last update
2016/03/29 05:30
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.1.0

Last update
2016/03/29 04:18
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.0.2

Last update
2016/03/29 00:24
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.0.1

Last update
2016/03/28 21:47
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
3.0.0

Last update
2016/03/27 22:18
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
2.3.0

Last update
2016/03/27 07:22
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ^1.1.0
2.2.2

Last update
2016/03/27 06:40
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ~1.0
2.2.1

Last update
2016/03/27 03:27
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-sms ~1.0
2.2.0

Last update
2016/03/27 02:44
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
  • tylercd100/monolog-plivo ~1.0
2.1.3

Last update
2016/03/26 20:33
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
2.1.2

Last update
2016/03/25 00:55
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
2.1.1

Last update
2016/03/25 00:00
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
2.1.0

Last update
2016/03/24 23:17
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
2.0.0

Last update
2016/03/24 06:03
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
2.0.0-beta

Last update
2016/03/23 23:02
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.0.0
  • monolog/monolog ~1.11
1.1.0

Last update
2016/03/21 21:13
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.0.0
1.0.0

Last update
2016/03/21 20:54
License
Require
  • php ^5.5|^7.0
  • illuminate/support ^5.0.0

Comments
comments powered by Disqus