Looking to hire Laravel developers? Try LaraJobs

otp maintained by tzsk

Description
OTP Generator and Verifier without database
Author
Last update
2022/09/26 23:11 (dev-dependabot/composer/phpunit/phpunit-9.5.25)
License
Downloads
83 559
dev-dependabot/composer/phpunit/phpunit-9.5.25

Last update
2022/09/26 23:11
License
Require
  • php ^8.0
  • illuminate/support ^8.0||^9.0
  • illuminate/cache ^8.0||^9.0
  • illuminate/filesystem ^8.0||^9.0
dev-master

Last update
2022/09/08 16:57
License
Require
  • php ^8.0
  • illuminate/support ^8.0||^9.0
  • illuminate/cache ^8.0||^9.0
  • illuminate/filesystem ^8.0||^9.0
6.0.0

Last update
2022/01/26 13:56
License
Require
  • php ^8.0
  • illuminate/support ^8.0||^9.0
  • illuminate/cache ^8.0||^9.0
  • illuminate/filesystem ^8.0||^9.0
5.1.3

Last update
2021/08/03 13:54
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/cache ^7.0|^8.0
  • illuminate/filesystem ^7.0|^8.0
5.1.2

Last update
2021/05/29 16:53
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/cache ^7.0|^8.0
  • illuminate/filesystem ^7.0|^8.0
5.1.1

Last update
2021/03/04 16:10
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
  • illuminate/cache ^7.0|^8.0
  • illuminate/filesystem ^7.0|^8.0
5.1.0

Last update
2021/01/30 06:48
License
Require
  • php ^7.4|^8.0
  • illuminate/support ^7.0|^8.0
5.0.1

Last update
2020/11/11 16:16
License
Require
  • php ^7.4
  • illuminate/cache ^7.0|^8.0
  • illuminate/console ^7.0|^8.0
  • illuminate/filesystem ^7.0|^8.0
  • illuminate/support ^7.0|^8.0
5.0.0

Last update
2020/09/18 20:15
License
Require
  • php ^7.4
  • illuminate/cache ^7.0|^8.0
  • illuminate/console ^7.0|^8.0
  • illuminate/filesystem ^7.0|^8.0
  • illuminate/support ^7.0|^8.0
4.0.1

Last update
2020/08/04 16:38
License
Require
  • illuminate/support ~5.7|~5.8|^6.0|^7.0
  • php ^7.3
4.0.0

Last update
2020/08/03 15:49
License
Require
  • illuminate/support ~5.7|~5.8|^6.0|^7.0
  • php ^7.2
3.0.0

Last update
2020/03/06 16:37
License
Require
  • illuminate/support ~5.7|~5.8|^6.0|^7.0
  • php ^7.2
2.0.0

Last update
2019/09/25 18:09
License
Require
  • illuminate/support ~5.7|~5.8|^6.0
  • php ~7.2
1.0.1

Last update
2019/01/23 17:21
License
Require
  • illuminate/support ~5
1.0.0

Last update
2019/01/23 16:34
License
Require
  • illuminate/support ~5
Comments
comments powered by Disqus