Looking to hire Laravel developers? Try LaraJobs

roles maintained by ultraware

Description
Powerful package for handling roles and permissions in Laravel 5.
Author
Ultraware
Last update
2019/04/01 06:45 (dev-master)
License
Links
Downloads
118 933
dev-master

Last update
2019/04/01 06:45
License
Require
  • illuminate/support dev-master
  • illuminate/database dev-master
  • php >=7.1.3
5.6.x-dev

Last update
2019/04/01 06:44
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
  • illuminate/database 5.6.*
5.6.2

Last update
2019/04/01 06:44
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
  • illuminate/database 5.6.*
5.7.x-dev

Last update
2019/04/01 06:40
License
Require
  • php >=7.1.3
  • illuminate/support 5.7.*
  • illuminate/database 5.7.*
5.7.1

Last update
2019/04/01 06:40
License
Require
  • php >=7.1.3
  • illuminate/support 5.7.*
  • illuminate/database 5.7.*
5.7.0

Last update
2018/09/11 13:10
License
Require
  • php >=7.1.3
  • illuminate/support 5.7.*
  • illuminate/database 5.7.*
5.6.1

Last update
2018/03/22 07:03
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
  • illuminate/database 5.6.*
5.6.0

Last update
2018/02/12 08:11
License
Require
  • php >=7.1.3
  • illuminate/support 5.6.*
  • illuminate/database 5.6.*
5.5.x-dev

Last update
2017/07/31 06:18
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
5.5.0

Last update
2017/07/31 06:18
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
5.4.x-dev

Last update
2017/05/29 06:12
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
5.3.1

Last update
2017/01/26 07:35
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
5.3.x-dev

Last update
2017/01/26 07:35
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
5.4.0

Last update
2017/01/25 07:53
License
Require
  • php >=5.6.4
  • laravel/framework 5.4.*
5.3.0

Last update
2016/12/01 07:38
License
Require
  • php >=5.6.4
  • illuminate/support 5.3.*
  • illuminate/database 5.3.*
5.2.x-dev

Last update
2016/12/01 07:38
License
Require
  • php >=5.6.4
  • illuminate/support 5.2.*
  • illuminate/database 5.2.*
5.2.0

Last update
2016/12/01 07:38
License
Require
  • php >=5.6.4
  • illuminate/support 5.2.*
  • illuminate/database 5.2.*
5.1.x-dev

Last update
2016/12/01 07:36
License
Require
  • php >=5.6.4
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
5.1.0

Last update
2016/12/01 07:36
License
Require
  • php >=5.6.4
  • illuminate/support 5.1.*
  • illuminate/database 5.1.*
2.1.7

Last update
2015/07/30 10:00
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.6

Last update
2015/07/29 20:51
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.5

Last update
2015/07/01 08:22
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.4

Last update
2015/06/25 11:27
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.3

Last update
2015/06/25 09:26
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.2

Last update
2015/06/22 15:49
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.1

Last update
2015/06/22 09:51
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.1.0

Last update
2015/06/21 15:41
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.0.2

Last update
2015/06/16 19:06
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.0.1

Last update
2015/06/16 16:06
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.0.0

Last update
2015/06/09 14:54
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.7.0

Last update
2015/05/18 11:41
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.7.1

Last update
2015/05/18 11:41
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.6.0

Last update
2015/04/04 10:17
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.5.4

Last update
2015/03/25 12:29
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.5.3

Last update
2015/03/23 16:51
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.5.2

Last update
2015/03/07 01:07
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.5.1

Last update
2015/03/05 20:16
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.5.0

Last update
2015/03/05 20:07
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.4.1

Last update
2015/02/26 16:59
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.4.0

Last update
2015/02/26 15:42
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.3.0

Last update
2015/02/16 19:40
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.2.4

Last update
2015/02/12 12:18
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.2.3

Last update
2015/02/11 12:14
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.2.2

Last update
2015/02/10 20:55
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.2.1

Last update
2015/02/10 19:17
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.2.0

Last update
2015/02/09 22:30
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.1

Last update
2015/02/08 23:00
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0

Last update
2015/01/26 17:52
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
0.9

Last update
2015/01/15 15:33
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0

Comments
comments powered by Disqus