Looking to hire Laravel developers? Try LaraJobs

laravel-pg-extensions maintained by umbrellio

Description
Extensions for Postgres Laravel
Last update
2021/01/06 21:49 (5.1.4)
License
Links
Downloads
10 906
5.1.4

Last update
2021/01/06 21:49
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
dev-master

Last update
2021/01/06 21:49
License
Require
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
dev-scrutinizer-fixes

Last update
2021/01/06 21:32
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
dev-dependabot/composer/orchestra/testbench-tw-3.5tw-6.0tw-4.0

Last update
2021/01/06 05:01
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
5.1.3

Last update
2021/01/06 03:24
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
dev-ci-improvements

Last update
2021/01/06 03:16
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
5.1.2

Last update
2021/01/06 00:26
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
dev-scrutinizer

Last update
2021/01/05 23:23
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
dev-feature/triggers

Last update
2021/01/03 14:39
License
Require
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
5.1.1

Last update
2021/01/02 18:54
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
5.1.0

Last update
2021/01/02 17:55
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
5.0.0

Last update
2020/12/24 02:08
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.5.3

Last update
2020/12/24 01:51
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.9.0

Last update
2020/12/23 23:10
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.8.0

Last update
2020/12/22 22:37
License
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal 2.9.*|2.12.*
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.7.0

Last update
2020/12/22 19:34
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.6.0

Last update
2020/12/22 18:26
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.5.2

Last update
2020/12/20 01:17
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal ^2.9|^3.0
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.5.1

Last update
2020/12/19 17:34
Require
  • php ^7.2|^7.3|^7.4|^8.0
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.5.0

Last update
2020/12/10 18:29
Require
  • php ^7.2|^7.3|^7.4
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.4.1

Last update
2020/12/09 10:59
Require
  • php 7.*
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.4.0

Last update
2020/12/08 10:15
Require
  • php 7.*
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.3.0

Last update
2020/09/28 10:53
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0|^8.0
4.2.0

Last update
2020/03/17 10:12
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0|^7.0
4.1.2

Last update
2020/03/16 11:31
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0
4.1.1

Last update
2020/01/09 15:00
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0
4.1.0

Last update
2019/12/09 09:29
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0
4.0.0

Last update
2019/10/18 14:49
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8|^6.0
3.0.0

Last update
2019/09/10 16:22
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8
2.7.0

Last update
2019/08/23 17:20
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8
2.6.1

Last update
2019/08/23 15:48
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8
2.6.0

Last update
2019/08/06 20:29
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8
2.5.1

Last update
2019/08/06 19:56
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8
2.5.0

Last update
2019/08/05 12:10
Require
  • php ^7.2
  • doctrine/dbal ^2.9
  • laravel/framework ^5.8
2.4.0

Last update
2019/08/01 10:56
Require
  • php ^7.2
  • laravel/framework ^5.8
2.3.0

Last update
2019/07/31 09:43
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.6

Last update
2019/07/17 10:53
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.5

Last update
2019/07/17 09:39
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.2.2

Last update
2019/07/17 09:39
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.2.1

Last update
2019/07/17 09:32
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.3

Last update
2019/07/16 19:57
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.2

Last update
2019/07/16 19:41
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.1

Last update
2019/07/16 11:42
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.4

Last update
2019/07/16 11:28
Require
  • php ^7.2
  • laravel/framework ^5.8
2.2.0

Last update
2019/07/15 20:07
Require
  • php ^7.2
  • laravel/framework ^5.8
2.1.0

Last update
2019/07/09 11:30
Require
  • php ^7.2
  • laravel/framework ^5.8
2.0.0

Last update
2019/07/03 14:53
Require
  • php ^7.2
  • laravel/framework ^5.8
1.0.0

Last update
2019/06/09 16:58
Require
  • php ^7.2
  • laravel/framework ^5.8

Comments
comments powered by Disqus