Looking to hire Laravel developers? Try LaraJobs

laravel-jwt maintained by unisharp

Description
A jwt package for reisssuing token purpose based on jwt-auth package.
Author
Last update
2018/03/18 16:25 (dev-master)
License
Links
Downloads
1 461
dev-master

Last update
2018/03/18 16:25
License
Require
  • php ^5.6.4 || ^7.0
  • illuminate/support >=5.0.0
  • tymon/jwt-auth 1.0.0-rc.2
0.2.5

Last update
2018/03/18 16:25
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.2
  • illuminate/support >=5.0.0
0.2.4

Last update
2018/03/18 14:44
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.2
  • illuminate/support >=5.0.0
0.2.3

Last update
2018/02/05 03:46
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.2.2

Last update
2017/12/30 09:25
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.2.1

Last update
2017/12/30 08:51
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.2.0

Last update
2017/12/29 11:18
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.1.9

Last update
2017/12/29 10:17
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.1.8

Last update
2017/12/26 08:31
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.1.7

Last update
2017/11/23 07:25
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
0.1.5

Last update
2017/11/10 09:58
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
  • mockery/mockery 0.9.*
0.1.3

Last update
2017/11/10 07:14
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
  • mockery/mockery 0.9.*
0.1.4

Last update
2017/11/10 07:14
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth 1.0.0-rc.1
  • illuminate/support >=5.0.0
  • mockery/mockery 0.9.*
0.1.1

Last update
2017/11/08 08:28
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth ^1.0.0-rc
  • illuminate/support >=5.0.0
  • mockery/mockery 0.9.*
0.1.2

Last update
2017/11/08 08:28
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth ^1.0.0-rc
  • illuminate/support >=5.0.0
  • mockery/mockery 0.9.*
0.1

Last update
2017/11/08 07:21
License
Require
  • php ^5.6.4 || ^7.0
  • tymon/jwt-auth ^1.0.0-rc
  • illuminate/support >=5.0.0
  • mockery/mockery 0.9.*

Comments
comments powered by Disqus