Looking to hire Laravel developers? Try LaraJobs

laravel-api-guard maintained by utkarshx

Description
Authenticate your api Keys with Laravel
Last update
2015/07/23 19:56 (dev-master)
Downloads
13
dev-master

Last update
2015/07/23 19:56
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/database *
  • ellipsesynergie/api-response 0.9.*

Comments
comments powered by Disqus