Looking to hire Laravel developers? Try LaraJobs

sweet-alert maintained by uxweb

Description
A simple PHP package to show Sweet Alerts with the Laravel Framework
Author
Last update
2020/09/14 23:22 (dev-master)
License
Links
Downloads
659 677
dev-master

Last update
2020/09/14 23:22
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0|^8.0
  • illuminate/session ~5.0|^6.0|^7.0|^8.0
2.0.5

Last update
2020/09/14 23:22
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0|^8.0
  • illuminate/session ~5.0|^6.0|^7.0|^8.0
dev-uxweb-change-readme-about-facade

Last update
2020/01/13 21:26
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0
  • illuminate/session ~5.0|^6.0|^7.0
dev-add-license-1

Last update
2019/12/24 08:11
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0
  • illuminate/session ~5.0|^6.0|^7.0
v2.0.3

Last update
2019/12/24 07:25
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0
  • illuminate/session ~5.0|^6.0|^7.0
dev-code-improvements

Last update
2019/12/24 07:18
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0
  • illuminate/session ~5.0|^6.0|^7.0
dev-refactoring-for-sweetalert2-js-library

Last update
2019/12/24 00:58
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0
  • illuminate/session ~5.0|^6.0|^7.0
2.0.2

Last update
2019/12/23 18:08
License
Require
  • php >=7.0
  • illuminate/support ~5.0|^6.0|^7.0
  • illuminate/session ~5.0|^6.0|^7.0
2.0.1

Last update
2018/11/20 19:21
License
Require
  • php >=7.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
dev-hotfix-persistent-alert-button

Last update
2018/11/20 19:18
License
Require
  • php >=7.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
dev-analysis-qg9w2Q

Last update
2018/11/20 19:18
License
Require
  • php >=7.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
2.0.0

Last update
2018/07/24 06:20
License
Require
  • php >=7.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
v2.x-dev

Last update
2018/07/24 06:05
License
Require
  • php >=7.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.4.3

Last update
2018/07/23 20:28
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.4.2

Last update
2017/09/10 17:14
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.4.1

Last update
2017/03/27 03:54
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.4.0

Last update
2016/11/23 21:14
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.3.1

Last update
2016/11/17 07:31
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.3.0

Last update
2016/08/15 00:29
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.2.0

Last update
2016/08/12 00:46
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.1.6

Last update
2016/07/10 21:08
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.1.5

Last update
2016/05/29 03:32
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.1.4

Last update
2016/03/08 06:11
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.1.3

Last update
2015/12/22 05:01
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.1.2

Last update
2015/09/23 17:26
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
dev-L42

Last update
2015/09/21 19:38
License
Require
  • php >=5.4.0
  • illuminate/support ~4.0
  • illuminate/session ~4.0
1.1.1

Last update
2015/08/03 19:29
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.1.0

Last update
2015/08/01 15:54
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/session ~5.0
1.0.7

Last update
2015/07/15 13:37
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0
1.0.6

Last update
2015/07/12 05:53
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0
1.0.5

Last update
2015/07/11 22:30
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0
1.0.4

Last update
2015/07/11 22:25
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0
1.0.2

Last update
2015/07/11 20:47
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0
1.0.1

Last update
2015/07/11 19:15
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0
1.0.0

Last update
2015/07/11 19:05
License
Require
  • php >=5.4.0
  • illuminate/session ~5.0

Comments
comments powered by Disqus