Looking to hire Laravel developers? Try LaraJobs

laravel-smarty-view maintained by vi-kon

Description
Smarty template engine for Laravel 4
Author
Last update
2014/12/18 22:59 (dev-master)
License
Downloads
73
Tags
dev-master

Last update
2014/12/18 22:59
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.17

Last update
2014/09/17 17:00
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
dev-develop

Last update
2014/09/17 16:59
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.16

Last update
2014/08/22 21:22
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.15

Last update
2014/08/20 10:37
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.14

Last update
2014/08/14 13:28
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.13

Last update
2014/07/20 23:15
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.12

Last update
2014/07/20 22:32
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
  • smarty/smarty 3.1.*
v1.0.11

Last update
2014/06/22 00:10
License
Require
  • illuminate/support 4.2.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.10

Last update
2014/06/18 13:56
License
Require
  • illuminate/support 4.2.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
4.2.x-dev

Last update
2014/06/18 13:56
License
Require
  • illuminate/support 4.2.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
4.1.x-dev

Last update
2014/06/18 13:55
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.9

Last update
2014/06/17 13:55
License
Require
  • illuminate/support 4.2.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.8

Last update
2014/06/16 17:56
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.7

Last update
2014/06/13 23:06
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.6

Last update
2014/06/12 11:00
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.5

Last update
2014/06/12 10:49
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.4

Last update
2014/06/11 16:50
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.3

Last update
2014/06/08 00:02
License
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.2

Last update
2014/05/23 13:17
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.1

Last update
2014/05/23 13:12
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*
v1.0.0

Last update
2014/05/23 13:06
Require
  • illuminate/support 4.1.*
  • php >=5.3.0
  • smarty/smarty 3.1.*

Comments
comments powered by Disqus