Looking to hire Laravel developers? Try LaraJobs

cdn maintained by vinelab

Description
Content Delivery Network (CDN) Package for Laravel
Last update
2017/01/30 11:19 (dev-master)
License
Links
Downloads
137 374
dev-master

Last update
2017/01/30 11:19
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • aws/aws-sdk-php ~3.0
  • symfony/finder 2.*|3.*
  • symfony/console 2.*|3.*
v1.4.5

Last update
2017/01/30 11:19
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.*|3.*
  • symfony/console 2.*|3.*
  • aws/aws-sdk-php ~3.0
v1.4.4

Last update
2016/06/30 14:02
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.*|3.*
  • symfony/console 2.*|3.*
  • aws/aws-sdk-php ~3.0
v1.4.3

Last update
2016/06/25 07:11
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.*|3.*
  • symfony/console 2.*|3.*
  • aws/aws-sdk-php ~3.0
dev-develop

Last update
2016/06/15 12:37
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • aws/aws-sdk-php ~3.0
  • php >=5.5.9
  • symfony/finder 2.8.*|3.0.*
  • symfony/console 2.8.*|3.0.*
v1.4.1

Last update
2016/05/27 07:13
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.*
  • symfony/console 2.*
  • aws/aws-sdk-php ~3.0
v1.4.2

Last update
2016/05/27 07:13
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.*
  • symfony/console 2.*
  • aws/aws-sdk-php ~3.0
v1.4.0

Last update
2016/04/04 16:14
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.*
  • symfony/console 2.*
  • aws/aws-sdk-php ~3.0
v1.3.0

Last update
2016/02/21 22:16
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.7.*
  • symfony/console 2.7.*
  • aws/aws-sdk-php ~3.0
v1.1.8

Last update
2015/06/29 13:27
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.7.*
  • symfony/console 2.7.*
  • aws/aws-sdk-php ~3.0
v1.2.0

Last update
2015/06/29 13:27
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.7.*
  • symfony/console 2.7.*
  • aws/aws-sdk-php ~3.0
v1.1.7

Last update
2015/06/27 18:07
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.7.*
  • symfony/console 2.7.*
  • aws/aws-sdk-php ~3.0
v1.1.6

Last update
2015/06/15 13:39
License
Require
  • php >=5.5.0
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • symfony/finder 2.7.*
  • symfony/console 2.7.*
  • guzzlehttp/guzzle ~5.3
  • aws/aws-sdk-php 2.8.*
v1.1.5

Last update
2015/05/26 23:58
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • symfony/finder 2.6.*
  • symfony/console 2.6.*
  • guzzlehttp/guzzle 5.3.*
  • aws/aws-sdk-php 2.8.*
v1.1.4

Last update
2015/05/26 23:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • symfony/finder 2.6.*
  • symfony/console 2.6.*
  • guzzlehttp/guzzle 5.3.*
  • aws/aws-sdk-php 2.8.*
v1.1.3

Last update
2015/05/25 22:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • symfony/finder 2.6.*
  • symfony/console 2.6.*
  • guzzlehttp/guzzle 5.3.*
  • aws/aws-sdk-php 2.8.*
v1.1.2

Last update
2015/05/24 20:57
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • symfony/finder 2.6.*
  • symfony/console 2.6.*
  • guzzlehttp/guzzle 5.3.*
  • aws/aws-sdk-php 2.8.*
v1.1.1

Last update
2015/05/22 18:59
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/config 5.*
  • symfony/finder 2.*
  • symfony/console 2.*
  • guzzlehttp/guzzle ~5.0
  • aws/aws-sdk-php 2.7.*
v1.1.0

Last update
2015/02/28 16:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • illuminate/config 5.*
  • symfony/console 2.*
  • guzzlehttp/guzzle ~5.0
  • aws/aws-sdk-php 2.7.*
  • symfony/finder 2.*
v1.0.1

Last update
2014/11/26 14:51
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/config 4.*
  • symfony/finder 2.5.7
  • symfony/console 2.*
  • guzzlehttp/guzzle ~5.0
  • aws/aws-sdk-php 2.7.*
v1.0.0

Last update
2014/10/13 15:27
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/config 4.*
  • symfony/finder 2.5.*@dev
  • symfony/console 2.*
  • guzzlehttp/guzzle ~4.0
  • aws/aws-sdk-php 2.6.*
v1.0.0-beta.3

Last update
2014/09/24 11:40
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/config 4.*
  • symfony/finder 2.5.*@dev
  • symfony/console 2.*
  • guzzlehttp/guzzle ~4.0
  • aws/aws-sdk-php 2.6.*
v1.0.0-beta.2

Last update
2014/09/22 14:36
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • illuminate/config 4.*
  • symfony/finder 2.5.*@dev
  • symfony/console 2.*
  • guzzlehttp/guzzle ~4.0
  • aws/aws-sdk-php 2.6.*
v1.0.0-beta.1

Last update
2014/09/08 09:39
License
Require
  • php >=5.4.0
  • illuminate/support 4.*
  • symfony/finder 2.5.*@dev
  • symfony/console 2.*
  • guzzlehttp/guzzle ~4.0
  • aws/aws-sdk-php 2.6.*

Comments
comments powered by Disqus