Looking to hire Laravel developers? Try LaraJobs

language-detector maintained by vluzrmos

Description
Detect the language for your application using browser preferences, subdomains or route prefixes.
Last update
2017/03/11 03:40 (1.0.x-dev)
License
Links
Downloads
41 296
1.0.x-dev

Last update
2017/03/11 03:40
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.19

Last update
2017/03/11 03:40
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
dev-master

Last update
2017/03/11 03:38
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/cookie ~5.0
dev-develop

Last update
2017/03/11 03:35
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.18

Last update
2016/01/08 13:26
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.17

Last update
2016/01/08 11:30
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.16

Last update
2015/12/30 20:32
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.15

Last update
2015/12/30 19:23
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.14

Last update
2015/12/30 17:50
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.13

Last update
2015/12/30 17:27
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
  • illuminate/cookie ~5.0
v1.0.12

Last update
2015/12/30 13:24
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.11

Last update
2015/12/30 02:34
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.10

Last update
2015/12/30 00:34
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.9

Last update
2015/07/22 14:07
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.8

Last update
2015/07/22 12:13
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.7

Last update
2015/07/21 00:01
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.6

Last update
2015/07/19 14:27
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.5

Last update
2015/07/17 11:21
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.4

Last update
2015/07/16 12:09
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.3

Last update
2015/07/16 09:37
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.2

Last update
2015/07/16 08:58
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.1

Last update
2015/07/15 22:51
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
v1.0.0

Last update
2015/07/15 04:55
License
Require
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • illuminate/support ~5.0
0.2.x-dev

Last update
2015/07/14 13:08
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
v0.2.2

Last update
2015/07/06 17:51
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
v0.2.1

Last update
2015/07/06 17:36
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
v0.2.0

Last update
2015/07/06 17:03
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
v0.1.2

Last update
2015/07/04 05:05
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • willdurand/negotiation 1.3.*
v0.1.1

Last update
2015/07/04 04:06
License
Require
  • illuminate/support ~5.0
  • illuminate/config ~5.0
  • illuminate/translation ~5.0
  • willdurand/negotiation 1.3.*
v0.1.0

Last update
2015/07/03 05:53
License
Require
  • illuminate/support 5.0.*|5.1.*
  • willdurand/negotiation 1.3.*
v0.0.1

Last update
2015/06/29 22:48
License
Require
  • illuminate/support 5.0.*|5.1.*

Comments
comments powered by Disqus