Looking to hire Laravel developers? Try LaraJobs

slack-api maintained by vluzrmos

Description
Wrapper for Slack.com WEB API.
Last update
2016/10/22 16:34 (v0.4.8)
License
Links
Downloads
115 149
Tags
v0.4.8

Last update
2016/10/22 16:34
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
  • guzzlehttp/guzzle ~5.3|~6.0
dev-master

Last update
2016/10/22 16:34
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
  • guzzlehttp/guzzle ~5.3|~6.0
v0.4.7

Last update
2016/06/05 03:40
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
  • guzzlehttp/guzzle ~5.3|~6.0
v0.4.6

Last update
2016/02/06 18:57
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
  • guzzlehttp/guzzle ~5.3|~6.0
v0.4.5

Last update
2015/12/31 15:44
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
  • illuminate/cache ~5.0
  • guzzlehttp/guzzle ~5.3|~6.0
v0.4.4

Last update
2015/06/27 13:53
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/cache 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.4.3

Last update
2015/06/26 10:45
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/cache 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.4.2

Last update
2015/06/26 10:41
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/cache 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.4.1

Last update
2015/06/16 15:47
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/cache 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.4.0

Last update
2015/06/16 06:53
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.3.1

Last update
2015/06/15 22:35
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.3.0

Last update
2015/06/15 22:31
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • guzzlehttp/guzzle ~4.0|~5.0
v0.2.0

Last update
2015/05/30 21:57
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.1.0

Last update
2015/05/21 18:13
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.10

Last update
2015/05/02 07:22
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.9

Last update
2015/05/02 07:19
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.8

Last update
2015/03/22 18:06
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.7

Last update
2015/03/22 04:34
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.6

Last update
2015/02/25 02:22
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.5

Last update
2015/02/24 01:50
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.4

Last update
2015/02/23 10:18
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~4.0|~5.0
v0.0.3

Last update
2015/02/23 08:46
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
v0.0.2

Last update
2015/02/23 08:23
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
v0.0.1

Last update
2015/02/23 08:08
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0

Comments
comments powered by Disqus