Looking to hire Laravel developers? Try LaraJobs

user-privilege-mapper maintained by vsch

Description
A Laravel Service Provider to handle testing of available user security privileges independent of User Model implementation
Last update
2016/02/13 17:27 (2.0.5)
License
Links
Downloads
5 785
2.0.5

Last update
2016/02/13 17:27
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-master

Last update
2016/02/13 17:27
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.0.4

Last update
2015/12/26 16:20
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-laravel4

Last update
2015/10/15 18:33
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
dev-Laravel-Translation

Last update
2015/09/23 20:16
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
2.0.3

Last update
2015/07/25 03:01
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
2.0.2

Last update
2015/07/24 14:34
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
2.0.1

Last update
2015/07/24 13:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.x|5.1.x
1.0.10

Last update
2015/07/24 13:29
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.9

Last update
2015/07/24 13:12
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.8

Last update
2015/07/23 04:25
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.7

Last update
2015/07/21 23:41
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.6

Last update
2015/07/21 23:37
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.5

Last update
2015/07/21 22:39
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.4

Last update
2015/07/21 22:37
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.3

Last update
2015/07/21 22:32
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.1

Last update
2015/07/21 22:23
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.2

Last update
2015/07/21 22:23
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
1.0.0

Last update
2015/07/21 22:05
Require
  • php >=5.4.0
  • illuminate/support 4.2.*

Comments
comments powered by Disqus