Looking to hire Laravel developers? Try LaraJobs

tagging maintained by waavi

Description
Tags for Laravel 5 Eloquent models.
Author
Last update
2016/10/23 18:16 (dev-master)
License
Links
Downloads
138
dev-master

Last update
2016/10/23 18:16
License
Require
  • illuminate/support ~5.3
  • illuminate/config ~5.3
  • illuminate/database ~5.3
  • waavi/translation ~2.1
  • cviebrock/eloquent-sluggable ~4.0
2.0.2

Last update
2016/10/23 18:16
License
Require
  • illuminate/support ~5.3
  • illuminate/config ~5.3
  • illuminate/database ~5.3
  • waavi/translation ~2.1
  • cviebrock/eloquent-sluggable ~4.0
2.0.1

Last update
2016/10/20 14:30
License
Require
  • illuminate/support ~5.3
  • illuminate/config ~5.3
  • illuminate/database ~5.3
  • waavi/translation ~2.1
  • cviebrock/eloquent-sluggable ~4.0
2.0

Last update
2016/09/15 15:30
License
Require
  • illuminate/support ~5.3
  • illuminate/config ~5.3
  • illuminate/database ~5.3
  • waavi/translation ~2.1
  • cviebrock/eloquent-sluggable ~4.0
1.0.8

Last update
2016/08/18 10:46
License
Require
  • illuminate/support 5.1.x|5.2.x
  • illuminate/config 5.1.x|5.2.x
  • illuminate/database 5.1.x|5.2.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.7

Last update
2016/03/16 11:14
License
Require
  • illuminate/support 5.1.x|5.2.x
  • illuminate/config 5.1.x|5.2.x
  • illuminate/database 5.1.x|5.2.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.x-dev

Last update
2016/01/21 15:40
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.6

Last update
2016/01/21 15:40
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.5

Last update
2016/01/21 08:48
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.4

Last update
2016/01/19 16:39
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.3

Last update
2016/01/15 14:39
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.2

Last update
2016/01/15 13:00
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.1

Last update
2016/01/15 12:47
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
1.0.0

Last update
2016/01/15 11:35
License
Require
  • illuminate/support 5.1.x
  • illuminate/config 5.1.x
  • illuminate/database 5.1.x
  • waavi/translation 2.1.x
  • cviebrock/eloquent-sluggable ^3.1
  • doctrine/dbal ^2.5

Comments
comments powered by Disqus