Looking to hire Laravel developers? Try LaraJobs

laravel-repository maintained by wandu

Description
For Laravel Repository Pattern
Last update
2016/02/04 02:18 (dev-master)
License
Links
Downloads
736
dev-master

Last update
2016/02/04 02:18
License
Require
  • illuminate/database ^5.2
  • illuminate/cache ^5.2
v0.10.0

Last update
2016/02/04 02:17
License
Require
  • illuminate/database ^5.2
  • illuminate/cache ^5.2
v0.9.2

Last update
2016/02/03 16:10
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.9.1

Last update
2016/01/31 08:14
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.9.0

Last update
2016/01/24 11:10
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.8.1

Last update
2015/12/29 03:59
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.8.0

Last update
2015/12/29 02:16
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.7.1

Last update
2015/10/15 09:44
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.7.0

Last update
2015/10/07 11:52
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.6.2

Last update
2015/09/10 07:56
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.6.1

Last update
2015/09/07 17:17
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.6.0

Last update
2015/09/04 08:56
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.5.0

Last update
2015/08/19 05:20
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.4.0

Last update
2015/08/18 07:53
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.3.0

Last update
2015/08/17 11:40
License
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.2.0

Last update
2015/08/17 07:03
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.1.0

Last update
2015/08/13 04:28
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1
v0.0.1

Last update
2015/08/12 10:44
Require
  • illuminate/database ^5.1
  • illuminate/cache ^5.1

Comments
comments powered by Disqus