Looking to hire Laravel developers? Try LaraJobs

active maintained by watson

Description
Laravel helper for recognising the current route, controller and action
Author
Last update
2019/09/03 17:22 (dev-master)
License
Links
Downloads
191 716
dev-master

Last update
2019/09/03 17:22
License
Require
  • php >=7.2
  • illuminate/config ^6.0
  • illuminate/http ^6.0
  • illuminate/routing ^6.0
  • illuminate/support ^6.0
4.0.0

Last update
2019/09/03 17:22
License
Require
  • php >=7.2
  • illuminate/config ^6.0
  • illuminate/http ^6.0
  • illuminate/routing ^6.0
  • illuminate/support ^6.0
3.1.0

Last update
2019/03/25 04:56
License
Require
  • php >=7.2
  • illuminate/config ~5.5
  • illuminate/http ~5.5
  • illuminate/routing ~5.5
  • illuminate/support ~5.5
3.0.0

Last update
2018/09/07 02:53
License
Require
  • php >=7.0
  • illuminate/config ~5.5
  • illuminate/http ~5.5
  • illuminate/routing ~5.5
  • illuminate/support ~5.5
2.0.6

Last update
2017/08/26 01:42
License
Require
  • php >=5.5.0
  • illuminate/config ~5.2
  • illuminate/http ~5.2
  • illuminate/routing ~5.2
  • illuminate/support ~5.2
2.0.5

Last update
2017/07/09 07:37
License
Require
  • php >=5.5.0
  • illuminate/config ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
2.0.4

Last update
2017/05/07 20:27
License
Require
  • php >=5.5.0
  • illuminate/config ~5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
2.0.3

Last update
2015/11/20 06:01
License
Require
  • php >=5.5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
2.0.2

Last update
2015/11/20 05:51
License
Require
  • php >=5.5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
2.0.1

Last update
2015/11/20 05:29
License
Require
  • php >=5.5.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
2.0.0

Last update
2015/11/20 05:23
License
Require
  • php >=5.4.0
  • illuminate/http ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
1.3.1

Last update
2015/03/17 12:09
License
Require
  • php >=5.4.0
  • illuminate/http ~4.2 || ~5.0
  • illuminate/routing ~4.2 || ~5.0
  • illuminate/support ~4.2 || ~5.0
1.3.0

Last update
2015/03/17 11:39
License
Require
  • php >=5.4.0
  • illuminate/http ~4.2 || ~5.0
  • illuminate/routing ~4.2 || ~5.0
  • illuminate/support ~4.2 || ~5.0
1.2.4

Last update
2014/07/24 10:29
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.*
  • illuminate/routing 4.2.*
  • illuminate/support 4.2.*
1.2.3

Last update
2014/07/18 06:24
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.*
  • illuminate/routing 4.2.*
  • illuminate/support 4.2.*
1.2.2

Last update
2014/07/10 01:47
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.*
  • illuminate/routing 4.2.*
  • illuminate/support 4.2.*
1.2.1

Last update
2014/07/03 04:00
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.*
  • illuminate/routing 4.2.*
  • illuminate/support 4.2.*
1.2.0

Last update
2014/05/27 06:21
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.x
  • illuminate/routing 4.2.x
  • illuminate/support 4.2.x
1.1.1

Last update
2014/05/27 06:12
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.x
  • illuminate/routing 4.2.x
  • illuminate/support 4.2.x
1.1.0

Last update
2014/05/27 06:08
License
Require
  • php >=5.3.0
  • illuminate/http 4.2.x
  • illuminate/routing 4.2.x
  • illuminate/support 4.2.x
1.0.5

Last update
2014/03/14 06:12
License
Require
  • php >=5.3.0
  • illuminate/http ~4.0
  • illuminate/routing ~4.0
  • illuminate/support ~4.0
1.0.4

Last update
2014/03/14 03:12
License
Require
  • php >=5.3.0
  • illuminate/http ~4.0
  • illuminate/routing ~4.0
  • illuminate/support ~4.0
1.0.3

Last update
2014/03/11 12:39
License
Require
  • php >=5.3.0
  • illuminate/http ~4.0
  • illuminate/routing ~4.0
  • illuminate/support ~4.0
1.0.2

Last update
2014/03/07 03:23
License
Require
  • php >=5.3.0
  • illuminate/http 4.1.x
  • illuminate/routing 4.1.x
  • illuminate/support 4.1.x
1.0.1

Last update
2014/03/06 10:20
License
Require
  • php >=5.3.0
  • illuminate/http 4.1.x
  • illuminate/routing 4.1.x
  • illuminate/support 4.1.x
1.0.0

Last update
2014/03/06 10:07
License
Require
  • php >=5.3.0
  • illuminate/http 4.1.x
  • illuminate/routing 4.1.x
  • illuminate/support 4.1.x

Comments
comments powered by Disqus