Looking to hire Laravel developers? Try LaraJobs

nova-ckeditor4-field maintained by waynestate

Description
This nova package allows you to use CKEditor 4 for text areas.
Last update
2020/12/11 02:40 (dev-dependabot/npm_and_yarn/ini-1.3.7)
License
Links
Downloads
78 813
Tags
dev-dependabot/npm_and_yarn/ini-1.3.7

Last update
2020/12/11 02:40
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/http-proxy-1.18.1

Last update
2020/09/07 14:25
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/node-sass-4.14.1

Last update
2020/09/04 09:17
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/elliptic-6.5.3

Last update
2020/07/30 12:22
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/lodash-4.17.19

Last update
2020/07/16 19:07
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/websocket-extensions-0.1.4

Last update
2020/06/06 13:54
License
Require
  • php >=7.1.0
dev-master

Last update
2020/03/06 04:34
License
Require
  • php >=7.1.0
0.7.0

Last update
2020/03/06 03:54
License
Require
  • php >=7.1.0
0.6.0

Last update
2020/01/02 19:47
License
Require
  • php >=7.1.0
0.5.0

Last update
2020/01/02 19:25
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/fstream-1.0.12

Last update
2020/01/02 16:54
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/lodash.mergewith-4.6.2

Last update
2020/01/02 16:54
License
Require
  • php >=7.1.0
dev-dependabot/npm_and_yarn/mixin-deep-1.3.2

Last update
2020/01/02 16:54
License
Require
  • php >=7.1.0
0.4.0

Last update
2019/07/25 15:45
License
Require
  • php >=7.1.0
0.3.0

Last update
2019/03/06 19:08
License
Require
  • php >=7.1.0
0.2.0

Last update
2019/01/14 19:35
License
Require
  • php >=7.1.0
0.1.4

Last update
2018/12/04 20:14
License
Require
  • php >=7.1.0
0.1.1

Last update
2018/11/01 20:09
License
Require
  • php >=7.1.0
0.1.0

Last update
2018/10/29 19:02
License
Require
  • php >=7.1.0

Comments
comments powered by Disqus