Looking to hire Laravel developers? Try LaraJobs

laravel-imap maintained by webklex

Description
Laravel IMAP client
Last update
2020/09/16 16:19 (dev-master)
License
Downloads
284 030
dev-master

Last update
2020/09/16 16:19
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.6.2

Last update
2020/09/07 10:03
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.6.1

Last update
2020/09/04 17:49
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.6.0

Last update
2020/09/04 09:51
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.5.3

Last update
2020/08/24 19:07
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.5.2

Last update
2020/08/24 16:57
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.5.1

Last update
2020/08/23 17:42
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.5.0

Last update
2020/08/20 18:57
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.4.5

Last update
2020/01/23 17:17
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.4.4

Last update
2019/11/29 17:45
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.4.3

Last update
2019/09/17 15:26
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.4.2

Last update
2019/07/02 20:21
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.4.1

Last update
2019/04/12 22:27
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.4.0

Last update
2019/03/18 17:20
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.3.1

Last update
2019/03/12 18:36
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.3.0

Last update
2019/03/11 20:35
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.2.9

Last update
2018/09/15 18:31
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.2.8

Last update
2018/08/14 18:37
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.2.7

Last update
2018/08/06 19:26
License
Require
  • php >=5.5.9
  • ext-imap *
  • ext-mbstring *
  • ext-iconv *
  • ext-fileinfo *
  • laravel/framework >=5.0.0
1.2.6

Last update
2018/08/04 21:07
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.2.5

Last update
2018/07/30 20:22
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.2.4

Last update
2018/07/26 20:34
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.2.3

Last update
2018/07/23 21:22
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.2.2

Last update
2018/07/22 15:15
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.2.1

Last update
2018/07/22 00:59
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.2.0

Last update
2018/07/21 22:52
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.1.2

Last update
2018/05/19 18:18
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.1.1

Last update
2018/05/04 14:24
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.1.0

Last update
2018/04/24 16:36
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.9

Last update
2018/04/14 01:58
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.8

Last update
2018/04/08 21:35
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.7

Last update
2018/04/04 21:44
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.6

Last update
2018/04/03 15:46
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.5

Last update
2018/03/28 18:07
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.4

Last update
2018/03/27 21:56
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.3

Last update
2018/03/18 17:10
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.2

Last update
2018/03/18 01:05
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.1

Last update
2018/03/16 19:17
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.5.0

Last update
2018/03/16 17:26
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.4.2

Last update
2018/03/15 15:25
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.4.1

Last update
2018/02/14 18:09
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.4.0

Last update
2018/01/28 19:04
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.11

Last update
2018/01/01 01:28
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.10

Last update
2018/01/01 00:24
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.9

Last update
2017/12/03 20:26
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.8

Last update
2017/11/24 17:03
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.7

Last update
2017/11/05 17:28
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.6

Last update
2017/10/24 13:41
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.5

Last update
2017/10/18 20:45
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.4

Last update
2017/10/04 21:57
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.3

Last update
2017/09/22 14:48
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.2

Last update
2017/09/06 22:44
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.1

Last update
2017/09/05 21:36
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.3.0

Last update
2017/08/31 09:45
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
1.0.2.12

Last update
2017/08/27 05:10
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.11

Last update
2017/08/25 13:30
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.10

Last update
2017/08/11 21:57
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.9

Last update
2017/07/12 20:07
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.8

Last update
2017/06/25 06:07
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.7

Last update
2017/04/23 18:40
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.6

Last update
2017/04/19 06:27
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.5

Last update
2017/04/15 19:54
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.4

Last update
2017/03/23 22:51
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.3

Last update
2017/03/09 22:43
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2.2

Last update
2017/02/19 05:00
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.2

Last update
2017/02/15 07:16
License
Require
  • php >=5.5.9
  • laravel/framework >=5.0.0
  • nesbot/carbon ^1.22
1.0.1

Last update
2017/01/19 22:40
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.0
  • nesbot/carbon ^1.22
1.0.0

Last update
2017/01/19 22:17
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.0
  • nesbot/carbon ^1.22

Comments
comments powered by Disqus