Looking to hire Laravel developers? Try LaraJobs

translator maintained by webklex

Description
Flexible Laravel translator based on .CSV language files
Last update
2017/04/25 14:55 (dev-master)
License
Downloads
90
dev-master

Last update
2017/04/25 14:55
License
Require
  • php >=5.5.9
  • illuminate/console >=5.2
  • illuminate/contracts >=5.2
  • illuminate/config >=5.2
  • illuminate/translation >=5.2
  • illuminate/support >=5.2
1.0.5.1

Last update
2017/04/25 14:55
License
Require
  • php >=5.5.9
  • illuminate/console >=5.2
  • illuminate/contracts >=5.2
  • illuminate/config >=5.2
  • illuminate/translation >=5.2
  • illuminate/support >=5.2
1.0.5.0

Last update
2017/04/15 19:32
License
Require
  • php >=5.5.9
  • illuminate/console >=5.2
  • illuminate/contracts >=5.2
  • illuminate/config >=5.2
  • illuminate/translation >=5.2
  • illuminate/support >=5.2
1.0.4.2

Last update
2017/03/19 00:30
License
Require
  • php >=5.5.9
  • illuminate/console >=5.2
  • illuminate/contracts >=5.2
  • illuminate/config >=5.2
  • illuminate/translation >=5.2
  • illuminate/support >=5.2
1.0.4.1

Last update
2017/03/15 09:10
License
Require
  • php >=5.5.9
  • illuminate/console >=5.2
  • illuminate/contracts >=5.2
  • illuminate/config >=5.2
  • illuminate/translation >=5.2
  • illuminate/support >=5.2
1.0.4

Last update
2017/02/15 12:10
License
Require
  • php >=5.5.9
  • illuminate/console >=5.2
  • illuminate/contracts >=5.2
  • illuminate/config >=5.2
  • illuminate/translation >=5.2
  • illuminate/support >=5.2
1.0.3

Last update
2016/09/30 14:33
License
Require
  • php >=5.5.9
  • illuminate/console ~5.2
  • illuminate/contracts ~5.2
  • illuminate/config ~5.2
  • illuminate/translation ~5.2
  • illuminate/support ~5.2
1.0.2

Last update
2016/09/29 19:38
License
Require
  • php >=5.5.9
  • illuminate/console ~5.2
  • illuminate/contracts ~5.2
  • illuminate/config ~5.2
  • illuminate/translation ~5.2
  • illuminate/support ~5.2
1.0.1

Last update
2016/09/29 19:29
License
Require
  • php >=5.5.9
  • illuminate/console ~5.2
  • illuminate/contracts ~5.2
  • illuminate/config ~5.2
  • illuminate/translation ~5.2
  • illuminate/support ~5.2
1.0.0

Last update
2016/09/24 21:35
License
Require
  • php >=5.5.9
  • illuminate/console ~5.2
  • illuminate/contracts ~5.2
  • illuminate/config ~5.2
  • illuminate/translation ~5.2
  • illuminate/support ~5.2

Comments
comments powered by Disqus