Looking to hire Laravel developers? Try LaraJobs

laravel-mutate maintained by weebly

Description
Mutate Laravel attributes
Author
Last update
2017/12/01 20:53 (v1.1.17)
License
Links
Downloads
3 038
v1.1.17

Last update
2017/12/01 20:53
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-master

Last update
2017/12/01 20:53
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-sync-bugfix

Last update
2017/12/01 20:48
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.16

Last update
2017/11/24 19:45
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.15

Last update
2017/11/13 20:55
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-new-record-assoc-bugfix

Last update
2017/11/13 20:53
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.14

Last update
2017/11/09 01:57
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-better-fix-for-double-serialize

Last update
2017/11/09 01:53
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.13

Last update
2017/11/08 19:07
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
1.1.12

Last update
2017/11/07 00:36
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.11

Last update
2017/11/05 20:02
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-eloquent-inconsistency-bugfix

Last update
2017/11/05 20:01
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.10

Last update
2017/10/10 17:28
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.9

Last update
2017/10/05 18:49
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-cache-me-ousside-bugfix

Last update
2017/10/05 18:35
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.8

Last update
2017/10/05 15:02
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-belongs-to-many-eager-bugfix

Last update
2017/10/05 14:53
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.7

Last update
2017/09/29 20:24
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.6

Last update
2017/09/29 20:00
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.5

Last update
2017/09/29 19:40
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-relationship-actual-fix

Last update
2017/09/29 19:19
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.4

Last update
2017/09/28 21:58
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-pivot-mutators

Last update
2017/09/28 21:58
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.3

Last update
2017/09/28 17:03
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.2

Last update
2017/09/21 22:10
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-bugfix-closure-query

Last update
2017/09/21 20:09
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.1

Last update
2017/09/20 22:42
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
dev-develop

Last update
2017/09/11 20:27
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.1.0

Last update
2017/09/11 18:28
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0
v1.0.0

Last update
2017/09/07 03:56
License
Require
  • ramsey/uuid ~3.0
  • illuminate/database ~5.0
  • illuminate/support ~5.0
  • illuminate/encryption ~5.0

Comments
comments powered by Disqus