Looking to hire Laravel developers? Try LaraJobs

laravel-lift maintained by wendelladriel

Description
Take your Eloquent Models to the next level
Last update
2024/05/28 16:16 (dev-main)
License
Links
Downloads
17 391
dev-main

Last update
2024/05/28 16:16
License
Require
  • php ^8.1
  • illuminate/database ^10.0|^11.0
  • illuminate/support ^10.0|^11.0
  • illuminate/validation ^10.0|^11.0
v0.14.1

Last update
2024/05/28 16:16
License
Require
  • php ^8.1
  • illuminate/database ^10.0|^11.0
  • illuminate/support ^10.0|^11.0
  • illuminate/validation ^10.0|^11.0
v0.14.0

Last update
2024/03/13 13:12
License
Require
  • php ^8.1
  • illuminate/database ^10.0|^11.0
  • illuminate/support ^10.0|^11.0
  • illuminate/validation ^10.0|^11.0
v0.13.1

Last update
2023/11/13 16:09
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.13.0

Last update
2023/10/30 11:24
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.12.2

Last update
2023/10/16 09:24
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.12.1

Last update
2023/10/02 10:34
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.12.0

Last update
2023/09/26 12:10
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.11.2

Last update
2023/09/22 09:14
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.11.1

Last update
2023/09/18 10:33
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.11.0

Last update
2023/09/06 11:57
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.10.1

Last update
2023/09/05 09:41
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.10.0

Last update
2023/09/04 11:36
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.9.0

Last update
2023/09/01 14:57
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.8.3

Last update
2023/09/01 13:02
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.8.2

Last update
2023/08/31 17:21
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.8.1

Last update
2023/08/31 15:46
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.8.0

Last update
2023/08/31 13:08
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.7.3

Last update
2023/08/30 19:19
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.7.2

Last update
2023/08/30 09:04
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.7.1

Last update
2023/08/29 13:17
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.7.0

Last update
2023/08/28 19:30
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.6.0

Last update
2023/08/27 11:29
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.5.0

Last update
2023/08/26 20:56
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.4.1

Last update
2023/08/25 15:28
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.4.0

Last update
2023/08/25 14:13
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.3.0

Last update
2023/08/25 12:47
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.2.0

Last update
2023/08/24 20:14
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.1.1

Last update
2023/08/24 19:25
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
v0.1.0

Last update
2023/08/24 17:11
License
Require
  • php ^8.1
  • illuminate/database ^9.0|^10.0
  • illuminate/support ^9.0|^10.0
  • illuminate/validation ^9.0|^10.0
Comments
comments powered by Disqus