Looking to hire Laravel developers? Try LaraJobs

laravel-storager maintained by wielski

Description
Laravel Storager
Last update
2015/12/26 05:00 (dev-master)
License
Links
Downloads
2
dev-master

Last update
2015/12/26 05:00
License
Require
  • php >=5.5.0
  • illuminate/support >=5.0.0
  • league/flysystem >=1.0
  • symfony/http-foundation >=2.0
  • ext-gd *

Comments
comments powered by Disqus