Looking to hire Laravel developers? Try LaraJobs

wireui maintained by wireui

Description
TallStack components
Last update
2022/06/27 03:14 (dev-main)
License
Links
Downloads
23 973
dev-main

Last update
2022/06/27 03:14
License
Require
  • livewire/livewire ^2.10
  • php ^8.0|8.1
  • laravel/framework ^8.83|^9.16
v1.7.0

Last update
2022/06/26 07:27
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.83|^9.16
  • livewire/livewire ^2.10
dev-feature/issue-325-min-max-times

Last update
2022/06/26 07:23
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.83|^9.16
  • livewire/livewire ^2.10
dev-198-datepicker-with-time-format-24-set-12-format-on-model

Last update
2022/06/22 22:16
License
Require
  • php ^8.0|8.1
  • livewire/livewire ^2.10
  • laravel/framework ^8.83|^9.16
v1.6.1

Last update
2022/06/21 15:24
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.83|^9.16
  • livewire/livewire ^2.10
v1.6.0

Last update
2022/06/15 22:47
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.83|^9.16
  • livewire/livewire ^2.10
v1.5.0

Last update
2022/05/31 05:10
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.4.0

Last update
2022/05/28 22:44
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.3.2

Last update
2022/05/19 07:24
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.3.1

Last update
2022/05/19 06:55
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.3.0

Last update
2022/05/19 06:19
License
Require
  • php ^8.0|8.1
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.2.2

Last update
2022/05/16 11:56
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v0.17.1

Last update
2022/05/15 18:40
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • laravel/framework ^8.80
  • livewire/livewire ^2.9
0.x-dev

Last update
2022/05/15 18:40
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • laravel/framework ^8.80
  • livewire/livewire ^2.9
v1.2.1

Last update
2022/05/15 18:34
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.0.1

Last update
2022/05/15 18:19
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.2.0

Last update
2022/05/15 06:01
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.1.3

Last update
2022/05/11 14:41
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.1.2

Last update
2022/05/10 05:08
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.1.1

Last update
2022/05/10 05:02
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.1.0

Last update
2022/05/09 01:13
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v1.0.0

Last update
2022/02/17 02:54
License
Require
  • php ^8.0
  • laravel/framework ^8.80|^9.0
  • livewire/livewire ^2.10
v0.17.0

Last update
2022/02/15 12:41
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • laravel/framework ^8.80
  • livewire/livewire ^2.9
v0.16.2

Last update
2022/01/24 18:07
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • laravel/framework ^8.80
  • livewire/livewire ^2.9
v0.16.1

Last update
2022/01/24 15:15
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • laravel/framework ^8.80
  • livewire/livewire ^2.9
v0.16.0

Last update
2022/01/23 04:00
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • laravel/framework ^8.80
  • livewire/livewire ^2.9
v0.15.0

Last update
2021/12/17 02:06
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.14.3

Last update
2021/12/02 12:26
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.14.2

Last update
2021/11/28 20:09
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.14.1

Last update
2021/11/12 03:39
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.14.0

Last update
2021/11/03 13:42
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.13.4

Last update
2021/10/22 15:41
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.13.3

Last update
2021/10/22 15:37
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.13.2

Last update
2021/10/20 11:51
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.13.1

Last update
2021/10/20 02:36
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.13.0

Last update
2021/10/17 19:49
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.12.0

Last update
2021/09/29 03:45
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
  • friendsofphp/php-cs-fixer ^3.1
v0.11.6

Last update
2021/08/29 15:37
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.11.5

Last update
2021/08/24 15:22
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.11.4

Last update
2021/08/19 10:17
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.11.3

Last update
2021/08/17 22:31
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.11.2

Last update
2021/08/13 03:09
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.11.1

Last update
2021/08/05 13:37
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.11.0

Last update
2021/07/26 04:24
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.10.0

Last update
2021/07/18 21:55
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.9.4

Last update
2021/07/13 15:52
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.9.3

Last update
2021/07/01 19:32
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.9.2

Last update
2021/06/27 18:07
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.9.1

Last update
2021/06/25 16:43
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.9.0

Last update
2021/06/25 01:54
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.8.2

Last update
2021/06/23 00:03
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.8.1

Last update
2021/06/22 23:41
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.8.0

Last update
2021/06/21 03:22
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.7.1

Last update
2021/06/21 00:18
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
0.7.0

Last update
2021/06/20 23:15
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.6.4

Last update
2021/06/17 13:18
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.6.3

Last update
2021/06/13 18:30
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.6.2

Last update
2021/06/09 12:56
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.6.1

Last update
2021/06/08 20:25
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.6.0

Last update
2021/06/01 03:36
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.5.1

Last update
2021/05/24 03:33
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.5.0

Last update
2021/05/24 02:43
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.4.0

Last update
2021/05/18 00:09
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.3.0

Last update
2021/05/13 03:51
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.2.0

Last update
2021/05/13 03:22
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.1.0

Last update
2021/05/13 02:20
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.13

Last update
2021/05/12 01:58
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.12

Last update
2021/05/11 03:48
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.11

Last update
2021/05/05 04:45
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.10

Last update
2021/05/02 18:45
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.9

Last update
2021/05/02 08:03
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.8

Last update
2021/05/02 06:19
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.7

Last update
2021/05/02 05:24
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.6

Last update
2021/04/25 10:33
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.5

Last update
2021/04/21 00:39
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.4

Last update
2021/04/20 00:25
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.3

Last update
2021/04/19 05:02
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.2

Last update
2021/04/16 04:54
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.1

Last update
2021/04/16 04:43
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^8.0
  • illuminate/database ^8.0
  • illuminate/validation ^8.0
v0.0.1-alpha

Last update
2021/04/15 01:22
License
Require
  • php ^7.4|^8.0
  • symfony/http-kernel ^5.0
  • illuminate/support ^7.0|^8.0
  • illuminate/database ^7.0|^8.0
  • illuminate/validation ^7.0|^8.0
Comments
comments powered by Disqus