Looking to hire Laravel developers? Try LaraJobs

ovh-swift-laravel maintained by wooxo

Description
Library to use OVH PCI Object Storage API with Laravel.
Author
Last update
2016/01/18 09:35 (v1.0.2)
License
Downloads
1 121
Tags
v1.0.2

Last update
2016/01/18 09:35
License
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • rackspace/php-opencloud ~1.14
dev-master

Last update
2016/01/18 09:35
License
Require
  • php >=5.4.0
  • rackspace/php-opencloud ~1.14
  • illuminate/support 5.2.*
v1.0.1

Last update
2016/01/18 09:31
License
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • rackspace/php-opencloud ~1.14
v1.0.0

Last update
2016/01/18 09:23
License
Require
  • php >=5.4.0
  • illuminate/support 5.2.*
  • rackspace/php-opencloud ~1.14
0.1.8

Last update
2015/12/16 13:56
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.7

Last update
2015/09/02 20:44
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.6

Last update
2015/09/01 22:23
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.5

Last update
2015/07/23 07:34
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.4

Last update
2015/07/07 14:37
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.3

Last update
2015/07/06 13:12
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.2

Last update
2015/07/06 12:33
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.1

Last update
2015/07/06 12:12
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14
0.1.0

Last update
2015/07/06 11:46
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • rackspace/php-opencloud ~1.14

Comments
comments powered by Disqus