Looking to hire Laravel developers? Try LaraJobs

company-info maintained by worksome

Description
Lookup company information
Last update
2023/02/03 10:50 (dev-main)
License
Downloads
236 479
dev-main

Last update
2023/02/03 10:50
License
Require
  • php ^8.2
  • illuminate/contracts ^9.46|^10.0
  • spatie/laravel-package-tools ^1.14.1
1.2.0

Last update
2023/02/03 10:50
License
Require
  • php ^8.2
  • illuminate/contracts ^9.46|^10.0
  • spatie/laravel-package-tools ^1.14.1
dev-l10

Last update
2023/02/03 09:57
License
Require
  • php ^8.2
  • illuminate/contracts ^9.46|^10.0
  • spatie/laravel-package-tools ^1.14.1
dev-dependabot/github_actions/dependabot/fetch-metadata-1.3.6

Last update
2023/01/30 05:04
License
Require
  • php ^8.2
  • illuminate/contracts ^9.46
  • spatie/laravel-package-tools ^1.11
1.1.6

Last update
2022/05/25 13:42
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.1.5

Last update
2022/05/25 13:39
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.1.4

Last update
2022/03/29 13:52
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.1.3

Last update
2022/03/29 13:33
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.1.2

Last update
2022/03/29 13:18
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.1.1

Last update
2022/03/29 12:53
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.1.0

Last update
2022/03/29 12:22
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.0.1

Last update
2022/03/28 09:34
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11
1.0.0

Last update
2022/03/25 12:17
License
Require
  • php ^8.0 || ^8.1
  • illuminate/contracts ^8.80 || ^9.0
  • spatie/laravel-package-tools ^1.11

Comments
comments powered by Disqus