Looking to hire Laravel developers? Try LaraJobs

validation maintained by xaamin

Description
Illuminate validation outside Laravel
Last update
2016/12/29 19:31 (dev-master)
Links
Downloads
41
dev-master

Last update
2016/12/29 19:31
Require
  • php >=5.4
  • illuminate/validation 5.0 - 5.3.0
v1.0.3

Last update
2016/12/29 19:31
Require
  • php >=5.4
  • illuminate/validation 5.0 - 5.3.0
v1.0.2

Last update
2016/12/29 18:41
Require
  • php >=5.4
  • illuminate/validation 5.0 - 5.3
v1.0.1

Last update
2016/12/29 18:35
Require
  • php >=5.4
  • illuminate/validation 5.0 - 5.3
v1.0

Last update
2016/12/29 18:08
Require
  • php >=5.4
  • illuminate/validation 5.0 - 5.3

Comments
comments powered by Disqus