Looking to hire Laravel developers? Try LaraJobs

laravel-acl maintained by yajra

Description
Laravel ACL is a simple role, permission ACL for Laravel Framework.
Author
Last update
2018/01/03 05:11 (v3.6.0)
License
Downloads
2 394
v3.6.0

Last update
2018/01/03 05:11
License
Require
  • php >=7.0.0
  • illuminate/support ^5.3
  • illuminate/database ^5.3
dev-master

Last update
2018/01/03 05:11
License
Require
  • php >=7.0.0
  • illuminate/support ^5.3
  • illuminate/database ^5.3
3.0.x-dev

Last update
2018/01/03 05:11
License
Require
  • php >=7.0.0
  • illuminate/support ^5.3
  • illuminate/database ^5.3
v3.5.0

Last update
2017/11/21 01:18
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.4.0

Last update
2017/11/21 00:53
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.3.1

Last update
2017/10/10 01:50
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.3.0

Last update
2017/08/31 14:00
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.2.1

Last update
2017/06/07 09:42
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.2.0

Last update
2017/01/05 04:50
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.1.2

Last update
2017/01/05 00:28
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
2.0.x-dev

Last update
2017/01/04 03:04
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/database ~5.1
v1.1.0

Last update
2017/01/04 03:04
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/database ~5.1
v3.1.1

Last update
2017/01/04 01:04
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.1.0

Last update
2016/12/22 07:49
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.0.1

Last update
2016/12/01 03:37
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v3.0.0

Last update
2016/11/18 07:26
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v2.1.1

Last update
2016/11/18 05:11
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v2.1.0

Last update
2016/11/18 02:33
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v2.0.3

Last update
2016/11/18 00:28
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v2.0.2

Last update
2016/11/17 06:04
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v2.0.1

Last update
2016/10/14 05:24
License
Require
  • php >=5.6.4
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v2.0.0

Last update
2016/10/14 05:15
License
Require
  • php >=5.5.9
  • illuminate/support ~5.3
  • illuminate/database ~5.3
v1.0.0

Last update
2016/10/14 04:08
License
Require
  • php >=5.5.9
  • illuminate/support ~5.1
  • illuminate/database ~5.1

Comments
comments powered by Disqus