Looking to hire Laravel developers? Try LaraJobs

jarboe maintained by yaro

Description
An administrative interface builder for Laravel
Author
Last update
2017/09/01 09:10 (dev-master)
License
Links
Downloads
57
dev-master

Last update
2017/09/01 09:10
License
Require
  • yandex/translate-api ~1.0
  • intervention/image 2.*
  • php >=5.5.9
  • baum/baum 1.1.*
  • cartalyst/sentinel 2.0.*
  • yaro/cropp 0.1.*
  • radic/blade-extensions ~6.2
dev-laravel4

Last update
2015/06/30 13:54
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.15

Last update
2015/06/25 13:42
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.14

Last update
2015/06/15 07:50
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.13

Last update
2015/06/09 09:34
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.12

Last update
2015/06/08 14:15
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.11

Last update
2015/06/05 15:04
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.10

Last update
2015/06/04 06:41
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • yaro/mecha 0.0.*
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.9

Last update
2015/06/03 11:49
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • mcamara/laravel-localization v0.15.1
  • lciolecki/php-image-optimizer dev-master
1.0.8

Last update
2015/05/28 09:47
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • mcamara/laravel-localization v0.15.1
1.0.7

Last update
2015/05/20 14:26
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • mcamara/laravel-localization v0.15.1
1.0.6

Last update
2015/05/20 12:03
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • mcamara/laravel-localization v0.15.1
1.0.5

Last update
2015/05/08 10:22
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • mcamara/laravel-localization v0.15.1
1.0.4

Last update
2015/05/08 09:32
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
  • mcamara/laravel-localization v0.15.1
1.0.3

Last update
2015/05/07 12:17
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
1.0.2

Last update
2015/05/05 13:14
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/laravel-glide 1.0.1
1.0.1

Last update
2015/04/15 09:18
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
1.0.0

Last update
2015/04/05 10:47
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.9

Last update
2015/04/02 10:10
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.8

Last update
2015/03/25 13:06
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.7

Last update
2015/03/24 09:00
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.6

Last update
2015/03/20 10:24
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.5

Last update
2015/03/18 14:03
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.4

Last update
2015/03/13 07:50
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.3

Last update
2015/03/06 13:26
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.2

Last update
2015/03/05 09:53
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.1

Last update
2015/02/19 12:02
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.1.0

Last update
2015/02/19 11:29
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions 1.1.*
  • baum/baum 1.0.12
  • yandex/translate-api ~1.0
  • mpratt/embera 1.8.*
  • cartalyst/sentry 2.1.*
  • barryvdh/laravel-elfinder 0.1.x
  • intervention/image 2.*
  • yaro/mecha dev-master
  • yaro/laravel-glide 1.0.1
0.0.1

Last update
2014/09/21 19:20
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • radic/blade-extensions dev-master
  • baum/baum dev-develop
  • yandex/translate-api ~1.0
  • mpratt/embera ~1.0

Comments
comments powered by Disqus