Looking to hire Laravel developers? Try LaraJobs

laravel-gettext maintained by zerospam

Description
Adds localization support to laravel applications in an easy way using Poedit and GNU gettext.
Last update
2019/04/15 18:52 (dev-master)
License
Downloads
3 218
dev-master

Last update
2019/04/15 18:52
License
Require
  • php >=7.1
  • laravel/framework ^5.6
7.1.1

Last update
2019/04/15 18:52
License
Require
  • php >=7.1
  • laravel/framework ^5.6
7.1.0

Last update
2018/03/01 16:16
License
Require
  • php >=7.1
  • laravel/framework ^5.6
7.0.0

Last update
2018/02/23 16:57
License
Require
  • php >=7.1
  • laravel/framework ^5.6
6.1.0

Last update
2018/02/23 16:52
License
Require
  • php >=7.0
  • laravel/framework ^5.5
dev-optimization

Last update
2018/02/23 16:25
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
6.0.0

Last update
2017/09/05 13:14
License
Require
  • php >=7.0
  • laravel/framework ^5.5
dev-laravel-5.5

Last update
2017/09/05 13:14
License
Require
  • php >=7.0
  • laravel/framework ^5.5
5.0.2

Last update
2017/04/05 13:53
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
5.0.1

Last update
2017/03/01 20:11
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
5.0.0

Last update
2017/02/20 16:12
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
4.0.4

Last update
2016/11/14 18:31
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
4.0.3

Last update
2016/11/14 13:07
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
4.x-dev

Last update
2016/11/14 13:07
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
4.0.2

Last update
2016/10/17 17:39
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
4.0.1

Last update
2016/10/17 15:45
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
4.0.0

Last update
2016/10/17 13:51
License
Require
  • php >=5.6.0
  • laravel/framework 5.*
3.1.1

Last update
2016/03/10 13:02
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
2.x-dev

Last update
2016/03/10 12:23
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
3.1.0

Last update
2016/01/09 11:56
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
3.0.3

Last update
2015/08/08 09:31
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
3.x-dev

Last update
2015/08/08 09:27
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
3.0.2

Last update
2015/07/28 16:11
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
3.0.1

Last update
2015/07/17 19:38
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
3.0.0

Last update
2015/07/17 17:50
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
2.0.3

Last update
2015/04/30 16:38
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
2.0.2

Last update
2015/02/23 16:34
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
2.0.1

Last update
2015/02/23 15:57
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
2.0.0

Last update
2015/02/17 16:18
License
Require
  • php >=5.4.0
  • laravel/framework 5.*
1.0.3

Last update
2014/11/13 12:19
License
Require
  • php >=5.4.0
  • laravel/framework 4.*
1.x-dev

Last update
2014/11/13 12:19
License
Require
  • php >=5.4.0
  • laravel/framework 4.*
1.0.2

Last update
2014/10/14 16:02
License
Require
  • php >=5.4.0
  • laravel/framework 4.*
1.0.1

Last update
2014/10/09 11:07
License
Require
  • php >=5.4.0
  • laravel/framework 4.*

Comments
comments powered by Disqus