Looking to hire Laravel developers? Try LaraJobs

promocodes maintained by zgabievi

Description
Promotional Codes Generator for Laravel 5
Author
Last update
2021/04/19 20:38 (dev-master)
License
Downloads
37 582
dev-master

Last update
2021/04/19 20:38
License
Require
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
  • php ^7.2||^8.0
  • doctrine/dbal ^2.10||^3.0
dev-next

Last update
2021/01/30 17:47
License
Require
  • php ^7.2.5|^8.0
  • illuminate/auth ^8.0
  • illuminate/config ^8.0
  • illuminate/database ^8.0
  • illuminate/support ^8.0
  • ext-json *
8.1.2

Last update
2021/01/26 13:09
License
Require
  • php ^7.2||^8.0
  • doctrine/dbal ^2.10||^3.0
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
dev-release/8.0

Last update
2021/01/26 13:09
License
Require
  • php ^7.2||^8.0
  • doctrine/dbal ^2.10||^3.0
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
8.1.1

Last update
2020/10/19 12:02
License
Require
  • php ^7.2
  • doctrine/dbal ^2.10
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
8.1.0

Last update
2020/09/16 23:30
License
Require
  • php ^7.2
  • doctrine/dbal ^2.10
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
dev-develop

Last update
2020/09/16 23:30
License
Require
  • php ^7.2
  • doctrine/dbal ^2.10
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
2.1.2

Last update
2020/09/16 21:55
License
Require
  • php ^7.2
  • doctrine/dbal ^2.10
  • laravel/framework ~5.7||~5.8||~6.0||~7.0||~8.0
8.0.0

Last update
2020/09/13 09:22
License
Require
  • php ^7.2
  • laravel/framework ~5.8||~6.0||~7.0||~8.0
2.3.3

Last update
2020/03/04 16:49
License
Require
  • php ^7.2
  • laravel/framework ~5.8||~6.0||~7.0
2.3.2

Last update
2019/09/25 22:42
License
Require
  • php ^7.2
  • laravel/framework ~5.8||~6.0
2.3.1

Last update
2019/05/30 19:46
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
2.3.0

Last update
2019/05/30 18:52
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0
2.2.1

Last update
2019/04/01 13:10
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0|~5.8.0
2.2.0

Last update
2019/01/23 18:59
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0
2.1.1

Last update
2018/09/13 07:06
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0
2.1.0

Last update
2018/09/11 07:24
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0|~5.7.0
  • illuminate/database ~5.5.0|~5.6.0|~5.7.0
  • illuminate/support ~5.5.0|~5.6.0|~5.7.0
2.0.3

Last update
2018/09/05 09:52
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
2.0.2

Last update
2018/08/14 04:42
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
2.0.1

Last update
2018/08/06 19:25
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
2.0.0

Last update
2018/07/07 10:29
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
1.2.0

Last update
2018/05/23 04:15
License
Require
  • php ^7.1
  • illuminate/config ~5.5.0|~5.6.0
  • illuminate/database ~5.5.0|~5.6.0
  • illuminate/support ~5.5.0|~5.6.0
1.1.0

Last update
2017/09/01 13:21
License
Require
  • php ^7.0
  • illuminate/config ~5.5.0
  • illuminate/database ~5.5.0
  • illuminate/support ~5.5.0
1.0.1

Last update
2017/08/29 13:33
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
1.0.0

Last update
2017/08/29 13:13
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.5.4

Last update
2017/06/22 19:16
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
dev-release/5.1

Last update
2017/06/22 19:03
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.5.1

Last update
2017/06/22 19:03
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.4.2

Last update
2017/04/08 06:56
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.4.1

Last update
2017/04/07 20:15
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.4.0

Last update
2017/04/03 08:22
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.3.0

Last update
2017/01/04 17:08
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.2.2

Last update
2016/09/26 22:57
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.2.1

Last update
2016/09/26 07:34
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.2.0

Last update
2016/09/16 21:26
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.1.5

Last update
2016/05/27 13:14
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.1.4

Last update
2016/05/27 11:30
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.1.3

Last update
2016/05/20 17:48
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.1.2

Last update
2016/05/17 19:03
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.1.1

Last update
2015/11/24 13:41
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0
0.1.0

Last update
2015/11/24 13:11
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0

Comments
comments powered by Disqus