Looking to hire Laravel developers? Try LaraJobs

confide maintained by zizaco

Description
Confide is an authentication solution for Laravel 4
Last update
2015/08/07 18:06 (5.0.x-dev)
License
Links
Downloads
355 627
5.0.x-dev

Last update
2015/08/07 18:06
License
Require
  • illuminate/support ~5.0
  • php >=5.4.0
dev-master

Last update
2015/07/09 16:49
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
4.3.0

Last update
2015/07/09 16:49
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
dev-username-optional

Last update
2015/01/31 20:23
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
4.3.0-beta.1

Last update
2015/01/31 20:12
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
4.2.0

Last update
2015/01/22 00:43
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
4.1.1

Last update
2014/11/26 14:58
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
4.1.0

Last update
2014/10/25 19:29
License
Require
  • illuminate/support ~4.2|~5.0
  • php >=5.4.0
3.2.x-dev

Last update
2014/10/25 19:26
License
Require
  • illuminate/support ~4.1
  • laravelbook/ardent ~2.4
  • php >=5.3.0
4.0.0

Last update
2014/08/23 16:27
License
Require
  • illuminate/support ~4.2
  • php >=5.4.0
4.0.0-rc.2

Last update
2014/08/06 05:22
License
Require
  • illuminate/support ~4.2
  • php >=5.4.0
4.0.0-rc.1

Last update
2014/08/03 17:59
License
Require
  • illuminate/support ~4.2
  • php >=5.4.0
4.0.0-beta.3

Last update
2014/07/20 15:44
License
Require
  • illuminate/support ~4.2
  • php >=5.4.0
3.2.5

Last update
2014/07/20 15:28
License
Require
  • illuminate/support ~4.1
  • laravelbook/ardent ~2.4
  • php >=5.3.0
4.0.0-beta.2

Last update
2014/07/17 03:49
License
Require
  • illuminate/support ~4.2
  • php >=5.4.0
3.2.4

Last update
2014/07/13 14:31
License
Require
  • illuminate/support ~4.1
  • laravelbook/ardent ~2.4
  • php >=5.3.0
4.0.0-beta.1

Last update
2014/07/13 03:18
License
Require
  • illuminate/support ~4.2
  • php >=5.4.0
3.2.3

Last update
2014/04/16 10:06
License
Require
  • illuminate/support ~4.1
  • laravelbook/ardent dev-master
  • php >=5.3.0
3.2.2

Last update
2014/03/13 00:07
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent dev-master
  • php >=5.3.0
3.2.1

Last update
2014/03/12 23:34
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent dev-master
  • php >=5.3.0
3.2.0

Last update
2014/02/18 19:39
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent dev-master
  • php >=5.3.0
3.1.1

Last update
2014/02/01 17:52
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent dev-has-session-fix
  • php >=5.3.0
3.1.0

Last update
2013/12/28 04:22
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent 2.4.x
  • php >=5.3.0
3.0.1

Last update
2013/12/23 18:37
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent 2.3.x
  • php >=5.3.0
3.0.0

Last update
2013/12/23 16:30
License
Require
  • illuminate/support 4.1.x
  • laravelbook/ardent 2.3.x
  • php >=5.3.0
2.0.0b4

Last update
2013/10/21 18:31
License
Require
  • illuminate/support *
  • laravelbook/ardent 2.1.x
  • php >=5.3.0
2.0.0b3

Last update
2013/10/17 04:11
License
Require
  • illuminate/support *
  • laravelbook/ardent 2.1.x
  • php >=5.3.0
2.0.0b2

Last update
2013/10/17 03:48
License
Require
  • illuminate/support *
  • laravelbook/ardent 2.1.x
  • php >=5.3.0
2.0.0.b1

Last update
2013/10/16 23:13
License
Require
  • illuminate/support *
  • laravelbook/ardent 1.1.x
  • php >=5.3.0
v1.1.0

Last update
2013/10/07 02:18
License
Require
  • illuminate/support *
  • laravelbook/ardent 1.1.x
  • php >=5.3.0
2.0.0a1

Last update
2013/10/07 02:18
License
Require
  • illuminate/support *
  • laravelbook/ardent 1.1.x
  • php >=5.3.0
v1.0.1

Last update
2013/08/03 04:28
License
Require
  • illuminate/support *
  • laravelbook/ardent *
  • php >=5.3.0
v1.0.0

Last update
2013/07/23 16:50
License
Require
  • illuminate/support *
  • laravelbook/ardent *
  • php >=5.3.0
v0.11beta

Last update
2013/06/03 00:57
License
Require
  • illuminate/support *
  • laravelbook/ardent *
  • php >=5.3.0
v0.10beta

Last update
2013/05/22 18:58
License
Require
  • illuminate/support 4.0.x
  • j20/php-uuid *
  • laravelbook/ardent *
  • php >=5.3.0
v0.9beta

Last update
2013/03/20 12:40
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.8.6beta

Last update
2013/02/18 03:54
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.8.5beta

Last update
2013/02/18 03:14
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.8beta

Last update
2013/02/16 14:20
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.7.7beta

Last update
2013/02/14 20:10
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.7.6beta

Last update
2013/02/13 13:35
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.7.5beta

Last update
2013/02/07 16:54
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.3.0
v0.7.1beta

Last update
2013/02/06 01:39
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.4.0
v0.7beta

Last update
2013/02/06 01:12
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.4.0
v0.6.2beta

Last update
2013/02/05 08:59
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.4.0
v0.6.1beta

Last update
2013/02/05 08:36
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.4.0
v0.6beta

Last update
2013/02/05 08:31
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent *
  • php >=5.4.0
v0.5.1beta

Last update
2013/01/18 00:47
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent 1.*
  • php >=5.4.0
v0.5beta

Last update
2013/01/17 21:05
License
Require
  • illuminate/support 4.0.x
  • laravelbook/ardent 1.*
  • php >=5.4.0
v0.4.1beta

Last update
2013/01/15 23:20
License
Require
  • illuminate/support 4.0.x
  • php >=5.4.0
v0.4beta

Last update
2013/01/15 20:33
License
Require
  • illuminate/support 4.0.x
  • php >=5.4.0
v0.3beta

Last update
2013/01/14 17:37
License
Require
  • illuminate/support 4.0.x
  • php >=5.4.0
v0.2beta

Last update
2013/01/14 07:06
License
Require
  • illuminate/support 4.0.x
  • php >=5.4.0

Comments
comments powered by Disqus