Looking to hire Laravel developers? Try LaraJobs

plug maintained by znck

Description
Addons for Laravel Eloquent
Author
Last update
2016/09/27 15:03 (dev-master)
License
Links
Downloads
388
dev-master

Last update
2016/09/27 15:03
License
Require
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • php >7.0
  • znck/belongs-to-through ^2.2
v0.1.9

Last update
2016/09/27 14:50
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.8

Last update
2016/03/29 11:31
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.7

Last update
2016/03/28 17:50
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.6

Last update
2016/03/21 16:16
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.5

Last update
2016/03/17 13:22
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.4

Last update
2016/03/17 07:24
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.3

Last update
2016/03/17 07:16
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.2

Last update
2016/03/16 19:08
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
  • znck/belongs-to-through ^2.2
v0.1.0

Last update
2016/03/16 18:15
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2
v0.1.1

Last update
2016/03/16 18:15
License
Require
  • php >7.0
  • illuminate/support ^5.2
  • illuminate/database ^5.2
  • illuminate/validation ^5.2
  • ramsey/uuid ^3.2

Comments
comments powered by Disqus