Looking to hire Laravel developers? Try LaraJobs

burp maintained by zofe

Description
Simple PHP router that works with query-string and uri-segments, laravel filter system
Author
Last update
2016/04/24 13:23 (dev-league)
License
Downloads
59 448
dev-league

Last update
2016/04/24 13:23
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • league/uri ^4.1
dev-master

Last update
2015/12/28 16:12
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
3.0.0

Last update
2015/12/12 16:47
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-cleanup

Last update
2015/12/12 16:47
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.0.3

Last update
2015/03/09 22:51
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.0.2

Last update
2015/03/09 21:28
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.0.1

Last update
2015/03/07 23:13
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.0.0

Last update
2015/03/07 16:14
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.14

Last update
2014/10/31 23:07
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.13

Last update
2014/10/30 14:59
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.12

Last update
2014/10/30 07:08
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.11

Last update
2014/10/29 23:07
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.10

Last update
2014/10/28 16:56
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.9

Last update
2014/10/28 12:01
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.8

Last update
2014/10/25 22:01
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.7

Last update
2014/10/25 21:28
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.6

Last update
2014/10/25 15:03
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.5

Last update
2014/10/25 07:39
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.4

Last update
2014/10/24 21:39
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.3

Last update
2014/10/24 19:11
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.2

Last update
2014/10/24 16:22
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.1

Last update
2014/10/24 15:52
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1
1.0.0

Last update
2014/10/18 06:56
License
Require
  • php >=5.3.2
  • illuminate/support ~4.1

Comments
comments powered by Disqus