Looking to hire Laravel developers? Try LaraJobs

laravel-translatable maintained by zoomyboy

Description
A trait to make an Eloquent model hold translations
Last update
2017/09/03 19:18 (1.3.2)
License
Downloads
2
1.3.2

Last update
2017/09/03 19:18
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
dev-laravel54

Last update
2017/09/03 19:18
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
dev-master

Last update
2017/09/03 19:04
License
Require
  • php ^7.0
  • illuminate/database ~5.5.0
  • illuminate/support ~5.5.0
1.3.1

Last update
2017/09/03 18:59
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
dev-laravel-55

Last update
2017/08/30 13:43
License
Require
  • php ^7.0
  • illuminate/database ~5.5.0
  • illuminate/support ~5.5.0
2.0.0

Last update
2017/08/30 13:43
License
Require
  • php ^7.0
  • illuminate/database ~5.5.0
  • illuminate/support ~5.5.0
1.3.0

Last update
2017/06/12 18:14
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
1.2.2

Last update
2017/01/28 08:32
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
1.2.1

Last update
2017/01/23 16:00
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
1.2.0

Last update
2017/01/23 09:48
License
Require
  • php ^7.0
  • illuminate/database ~5.3.0|5.4.0
  • illuminate/support ~5.3.0|5.4.0
1.1.2

Last update
2016/10/02 12:08
License
Require
  • php ^7.0
1.1.1

Last update
2016/08/24 06:01
License
Require
  • php ^7.0
1.1.0

Last update
2016/05/02 11:36
License
Require
  • php ^7.0
1.0.0

Last update
2016/04/11 17:59
License
Require
  • php ^7.0
0.0.1

Last update
2016/04/07 23:04
License
Require
  • php ^7.0

Comments
comments powered by Disqus