Looking to hire Laravel developers? Try LaraJobs
laravel-hprose
Hprose client/server providers for Laravel 5.x or Lumen 5.x
37