Looking to hire Laravel developers? Try LaraJobs

laravel-soap maintained by artisaninweb

Description
A SoapClient wrapper integration for Laravel
Last update
2018/05/28 08:54 (0.3.0.9)
License
Links
Downloads
1 172 213
Tags
0.3.0.9

Last update
2018/05/28 08:54
License
Require
  • php >=5.4.0
  • ext-soap *
dev-master

Last update
2018/05/28 08:54
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.8

Last update
2018/01/22 08:13
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.7

Last update
2017/04/03 06:13
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.6

Last update
2017/03/14 10:47
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.5

Last update
2017/03/14 07:21
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.4

Last update
2017/01/25 07:47
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.3

Last update
2017/01/25 07:45
License
Require
  • php >=5.4.0
  • ext-soap *
dev-develop

Last update
2017/01/25 07:37
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.2

Last update
2017/01/05 07:21
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0.1

Last update
2016/12/20 07:22
License
Require
  • php >=5.4.0
  • ext-soap *
0.3.0

Last update
2016/12/15 07:46
License
Require
  • php >=5.4.0
  • ext-soap *
0.2.5.10

Last update
2015/06/17 11:22
License
Require
  • php >=5.4.0
0.2.5.9

Last update
2015/05/13 08:57
License
Require
  • php >=5.4.0
0.2.5.8

Last update
2015/05/10 10:06
License
Require
  • php >=5.4.0
0.2.5.7

Last update
2015/02/11 07:57
License
Require
  • php >=5.4.0
0.2.5.6

Last update
2015/01/29 14:19
License
Require
  • php >=5.4.0
0.2.5.5

Last update
2014/11/03 09:10
License
Require
  • php >=5.4.0
0.2.5.4

Last update
2014/10/17 14:33
License
Require
  • php >=5.4.0
0.2.5.3

Last update
2014/09/29 19:52
License
Require
  • php >=5.4.0
0.2.5.2

Last update
2014/09/29 19:21
License
Require
  • php >=5.4.0
0.2.5.1

Last update
2014/09/29 07:57
License
Require
  • php >=5.4.0
0.2.5

Last update
2014/09/29 07:34
License
Require
  • php >=5.4.0
0.2.4

Last update
2014/09/29 06:25
License
Require
  • php >=5.4.0
0.2.3

Last update
2014/09/26 06:16
License
Require
  • php >=5.4.0
0.2.2

Last update
2014/09/18 08:36
License
Require
  • php >=5.4.0
0.2.1

Last update
2014/09/13 17:58
License
Require
  • php >=5.4.0
0.2

Last update
2014/08/08 07:05
License
Require
  • php >=5.4.0
0.1

Last update
2014/08/06 10:18
License
Require
  • php >=5.3.0
Comments
comments powered by Disqus