Looking to hire Laravel developers? Try LaraJobs

lock-laravel maintained by beatswitch

Description
A Laravel Driver for Lock.
Last update
2018/01/02 10:15 (dev-master)
License
Downloads
14 697
dev-master

Last update
2018/01/02 10:15
License
Require
  • php >=5.6
  • beatswitch/lock ^0.2.0
  • illuminate/auth >=5.3.0
  • illuminate/database >=5.3.0
  • illuminate/support >=5.3.0
0.5.2

Last update
2017/10/17 07:35
License
Require
  • php >=5.6
  • beatswitch/lock ^0.2.0
  • illuminate/auth >=5.3.0
  • illuminate/database >=5.3.0
  • illuminate/support >=5.3.0
0.5.1

Last update
2017/03/11 22:29
License
Require
  • php >=5.6
  • beatswitch/lock ^0.2.0
  • illuminate/auth ~5.3.0|~5.4.0
  • illuminate/database ~5.3.0|~5.4.0
  • illuminate/support ~5.3.0|~5.4.0
0.5.0

Last update
2016/12/18 12:13
License
Require
  • php >=5.6
  • beatswitch/lock ^0.2.0
  • illuminate/auth ~5.3.0
  • illuminate/database ~5.3.0
  • illuminate/support ~5.3.0
0.4.2

Last update
2015/09/05 16:29
License
Require
  • php >=5.5.9
  • beatswitch/lock 0.1.*
  • illuminate/auth 5.1.*
  • illuminate/database 5.1.*
  • illuminate/support 5.1.*
0.4.1

Last update
2015/08/14 13:10
License
Require
  • php >=5.5.9
  • beatswitch/lock 0.1.*
  • illuminate/auth 5.1.*
  • illuminate/database 5.1.*
  • illuminate/support 5.1.*
0.4.0

Last update
2015/08/09 11:02
License
Require
  • php >=5.5.9
  • beatswitch/lock 0.1.*
  • illuminate/auth 5.1.*
  • illuminate/database 5.1.*
  • illuminate/support 5.1.*
0.3.0

Last update
2015/06/04 19:50
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
  • illuminate/auth 5.0.*|5.1.*
  • illuminate/database 5.0.*|5.1.*
  • illuminate/support 5.0.*|5.1.*
0.2.1

Last update
2015/03/09 17:06
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
  • illuminate/auth 5.0.*
  • illuminate/database 5.0.*
  • illuminate/support 5.0.*
0.2.0

Last update
2015/03/08 22:56
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
0.1.3

Last update
2015/01/15 09:08
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
0.1.2

Last update
2015/01/13 22:08
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
0.1.1

Last update
2014/12/17 21:29
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
0.1.0

Last update
2014/12/17 17:39
License
Require
  • php >=5.4.0
  • beatswitch/lock 0.1.*
0.1.0-alpha.2

Last update
2014/12/09 13:54
License
Require
  • php >=5.4.0
  • beatswitch/lock dev-master
0.1.0-alpha.1

Last update
2014/12/08 15:37
License
Require
  • php >=5.4.0
  • beatswitch/lock dev-master

Comments
comments powered by Disqus