Looking to hire Laravel developers? Try LaraJobs

laravel-php-elixir maintained by bluora

Description
Provides a PHP based equivalent to Node.js based Elixir
Author
Last update
2017/07/04 01:17 (dev-master)
License
Links
Downloads
65
Tags
dev-master

Last update
2017/07/04 01:17
License
Require
  • symfony/yaml ~3.0
  • php >=5.6.0
  • hnhdigital-os/laravel-php-elixir-combine ~1.0
  • hnhdigital-os/laravel-php-elixir-copy ~1.0
  • hnhdigital-os/laravel-php-elixir-empty ~1.0
  • hnhdigital-os/laravel-php-elixir-exec ~1.0
  • hnhdigital-os/laravel-php-elixir-replace ~1.0
  • hnhdigital-os/laravel-php-elixir-revision ~1.0
  • hnhdigital-os/laravel-php-elixir-sass ~1.0
  • hnhdigital-os/laravel-php-elixir-watch ~1.0
v3.0.1

Last update
2017/01/13 02:19
License
Require
  • php >=5.6.0
  • symfony/yaml ~3.0
  • bluora/laravel-php-elixir-combine ~1.0
  • bluora/laravel-php-elixir-copy ~1.0
  • bluora/laravel-php-elixir-empty ~1.0
  • bluora/laravel-php-elixir-exec ~1.0
  • bluora/laravel-php-elixir-replace ~1.0
  • bluora/laravel-php-elixir-revision ~1.0
  • bluora/laravel-php-elixir-sass ~1.0
  • bluora/laravel-php-elixir-watch ~1.0
v3.0.0

Last update
2017/01/13 01:26
License
Require
  • php >=5.6.0
  • symfony/yaml ~3.0
  • bluora/laravel-php-elixir-combine ~1.0
  • bluora/laravel-php-elixir-copy ~1.0
  • bluora/laravel-php-elixir-empty ~1.0
  • bluora/laravel-php-elixir-exec ~1.0
  • bluora/laravel-php-elixir-replace ~1.0
  • bluora/laravel-php-elixir-revision ~1.0
  • bluora/laravel-php-elixir-sass ~1.0
  • bluora/laravel-php-elixir-watch ~1.0
v2.0.8

Last update
2017/01/05 04:19
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.7

Last update
2017/01/01 10:20
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.6

Last update
2017/01/01 02:49
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.5

Last update
2016/12/05 14:06
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.4

Last update
2016/12/05 13:59
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.3

Last update
2016/12/05 13:55
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.2

Last update
2016/12/05 13:40
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.1

Last update
2016/12/05 12:50
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v2.0.0

Last update
2016/12/05 10:58
License
Require
  • php >=5.6.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v1.0.3

Last update
2016/11/02 01:16
License
Require
  • php >=5.5.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v1.0.2

Last update
2016/10/25 11:24
License
Require
  • php >=5.4.0
  • ext-inotify *
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v1.0

Last update
2016/10/25 05:26
License
Require
  • php >=5.4.0
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0
v1.0.1

Last update
2016/10/23 17:34
License
Require
  • php >=5.4.0
  • symfony/yaml ~3.0
  • leafo/scssphp ~0.6.0
  • matthiasmullie/minify ~1.3.0

Comments
comments powered by Disqus