Looking to hire Laravel developers? Try LaraJobs

laravel-seeder maintained by edrands

Description
The Enhanced Laravel Project Seeder gets new Laravel projects up-and-running fast. Features self-contained testing (no pear or global testing package required).
Last update
2014/11/12 09:27 (dev-develop)
License
Downloads
43
dev-develop

Last update
2014/11/12 09:27
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • patricktalmadge/bootstrapper ~4.1.15
v0.9.0

Last update
2014/06/20 01:47
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.15
  • laravel/framework 4.2.*
dev-master

Last update
2014/06/20 01:47
License
Require
  • php >=5.4.0
  • laravel/framework 4.2.*
  • patricktalmadge/bootstrapper ~4.1.15
v0.8.1

Last update
2014/06/17 21:00
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.15
  • laravel/framework 4.2.*
v0.8.0

Last update
2014/06/17 00:40
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.15
  • laravel/framework 4.2.*
v0.7.1

Last update
2014/06/14 01:17
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.15
  • laravel/framework 4.2.*
v0.7.0

Last update
2014/06/14 00:52
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.15
  • laravel/framework 4.2.*
v0.6.1

Last update
2014/06/05 05:42
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.14
  • laravel/framework 4.2.*
v0.6.0

Last update
2014/06/05 04:55
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper ~4.1.14
  • laravel/framework 4.2.*
v0.5.7

Last update
2014/05/31 03:41
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.6

Last update
2014/04/27 07:11
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.5

Last update
2014/03/18 18:29
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.4

Last update
2014/03/18 01:01
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.3

Last update
2014/03/17 19:05
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.2

Last update
2014/01/15 20:03
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.1

Last update
2014/01/09 22:52
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.5.0

Last update
2014/01/04 01:19
License
Require
  • php >=5.4.0
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.1.*@stable
v0.4.0

Last update
2013/11/10 23:27
License
Require
  • php >=5.4.0
  • rcrowe/twigbridge 0.5.*
  • patricktalmadge/bootstrapper dev-develop
  • laravel/framework 4.0.9
v0.3.2

Last update
2013/11/06 22:00
License
Require
  • php >=5.4.0
  • laravel/framework 4.0.9
v0.3.1

Last update
2013/11/06 04:18
License
Require
  • php >=5.4.0
  • laravel/framework 4.0.9
v0.3.0

Last update
2013/11/06 03:05
License
Require
  • php >=5.4.0
  • laravel/framework 4.0.9
v0.2.7

Last update
2013/10/31 23:03
License
Require
  • php >=5.4.0
  • laravel/framework 4.0.9
v0.2.6

Last update
2013/10/31 04:40
License
Require
  • laravel/framework 4.0.9
v0.2.5

Last update
2013/10/31 03:54
License
Require
  • laravel/framework 4.0.9
v0.2.4

Last update
2013/07/19 02:34
License
Require
  • laravel/framework 4.0.*
v0.2.3

Last update
2013/07/16 22:12
License
Require
  • laravel/framework 4.0.*
v0.2.2

Last update
2013/07/15 17:49
License
Require
  • laravel/framework 4.0.*
v0.2.1

Last update
2013/07/12 19:50
License
Require
  • laravel/framework 4.0.*
v0.2.0

Last update
2013/07/12 08:00
License
Require
  • laravel/framework 4.0.*
v0.1.2

Last update
2013/07/12 04:47
License
Require
  • laravel/framework 4.0.*
v0.1.1

Last update
2013/07/12 03:52
License
Require
  • laravel/framework 4.0.*
v0.1.0

Last update
2013/07/12 00:39
License
Require
  • laravel/framework 4.0.*

Comments
comments powered by Disqus