Looking to hire Laravel developers? Try LaraJobs

laravel-u2f maintained by lahaxearnaud

Description
U2F support for laravel 6
Author
Last update
2020/03/30 23:37 (dev-dependabot/composer/symfony/http-foundation-4.4.7)
License
Downloads
53 944
Tags
dev-dependabot/composer/symfony/http-foundation-4.4.7

Last update
2020/03/30 23:37
License
Require
  • php >=7.2
  • laravel/framework ^6.0
  • illuminate/auth ^6.0
  • illuminate/config ^6.0
  • illuminate/container ^6.0
  • illuminate/events ^6.0
  • illuminate/database ^6.0
  • illuminate/session ^6.0
  • illuminate/routing ^6.0
  • illuminate/http ^6.0
  • illuminate/contracts ^6.0
  • illuminate/view ^6.0
  • illuminate/translation ^6.0
  • yubico/u2flib-server 1.0.2
1.6.2

Last update
2019/12/03 15:59
License
Require
  • php >=7.2
  • laravel/framework ^6.0
  • illuminate/auth ^6.0
  • illuminate/config ^6.0
  • illuminate/container ^6.0
  • illuminate/events ^6.0
  • illuminate/database ^6.0
  • illuminate/session ^6.0
  • illuminate/routing ^6.0
  • illuminate/http ^6.0
  • illuminate/contracts ^6.0
  • illuminate/view ^6.0
  • illuminate/translation ^6.0
  • yubico/u2flib-server 1.0.2
dev-master

Last update
2019/12/03 15:59
License
Require
  • php >=7.2
  • laravel/framework ^6.0
  • illuminate/auth ^6.0
  • illuminate/config ^6.0
  • illuminate/container ^6.0
  • illuminate/events ^6.0
  • illuminate/database ^6.0
  • illuminate/session ^6.0
  • illuminate/routing ^6.0
  • illuminate/http ^6.0
  • illuminate/contracts ^6.0
  • illuminate/view ^6.0
  • illuminate/translation ^6.0
  • yubico/u2flib-server 1.0.2
1.6.1

Last update
2019/12/03 15:45
License
Require
  • php >=7.2
  • laravel/framework ^6.0
  • illuminate/auth ^6.0
  • illuminate/config ^6.0
  • illuminate/container ^6.0
  • illuminate/events ^6.0
  • illuminate/database ^6.0
  • illuminate/session ^6.0
  • illuminate/routing ^6.0
  • illuminate/http ^6.0
  • illuminate/contracts ^6.0
  • illuminate/view ^6.0
  • illuminate/translation ^6.0
  • yubico/u2flib-server 1.0.2
dev-scrutinizer-patch-1

Last update
2019/10/10 08:12
License
Require
  • php >=7.2
  • laravel/framework ^6.0
  • illuminate/auth ^6.0
  • illuminate/config ^6.0
  • illuminate/container ^6.0
  • illuminate/events ^6.0
  • illuminate/database ^6.0
  • illuminate/session ^6.0
  • illuminate/routing ^6.0
  • illuminate/http ^6.0
  • illuminate/contracts ^6.0
  • illuminate/view ^6.0
  • illuminate/translation ^6.0
  • yubico/u2flib-server 1.0.2
1.6.0

Last update
2019/10/10 08:08
License
Require
  • php >=7.2
  • laravel/framework ^6.0
  • illuminate/auth ^6.0
  • illuminate/config ^6.0
  • illuminate/container ^6.0
  • illuminate/events ^6.0
  • illuminate/database ^6.0
  • illuminate/session ^6.0
  • illuminate/routing ^6.0
  • illuminate/http ^6.0
  • illuminate/contracts ^6.0
  • illuminate/view ^6.0
  • illuminate/translation ^6.0
  • yubico/u2flib-server 1.0.2
1.5.3

Last update
2019/07/20 14:05
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
1.5.2

Last update
2019/07/15 04:54
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
1.5.1

Last update
2019/03/24 19:37
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
1.5.0

Last update
2019/03/24 18:25
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
1.4.2

Last update
2019/03/22 15:25
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.2
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
1.4.1

Last update
2019/03/22 13:40
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
1.4.0

Last update
2019/02/27 06:54
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
  • laravel/laravel ^5.8
  • laravel/framework ^5.8
  • illuminate/auth ^5.8
  • illuminate/config ^5.8
  • illuminate/container ^5.8
  • illuminate/events ^5.8
  • illuminate/database ^5.8
  • illuminate/session ^5.8
  • illuminate/routing ^5.8
  • illuminate/http ^5.8
  • illuminate/contracts ^5.8
  • illuminate/view ^5.8
  • illuminate/translation ^5.8
v1.3.1

Last update
2019/01/06 18:15
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
v1.3.0

Last update
2018/06/19 04:56
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
v1.2.0

Last update
2018/04/23 16:25
License
Require
  • php >=7.0
  • yubico/u2flib-server 1.0.1
v1.1.0

Last update
2018/04/22 08:09
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v1.0.0

Last update
2017/10/04 13:31
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v0.5

Last update
2015/10/26 20:32
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v0.4

Last update
2015/05/21 20:21
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v0.3

Last update
2015/05/21 19:59
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v0.2

Last update
2015/05/21 19:43
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v0.1.1

Last update
2015/05/20 19:47
License
Require
  • php >=5.3.0
  • yubico/u2flib-server 0.1.0
v0.1.0

Last update
2015/05/20 16:23
License
Require
  • php >=5.3.0
  • yubico/u2flib-server dev-master@dev
Comments
comments powered by Disqus