Looking to hire Laravel developers? Try LaraJobs

laravel-economic maintained by lasserafn

Description
Economic REST wrapper for Laravel
Author
Last update
2017/09/11 09:44 (dev-master)
License
Links
Downloads
172
dev-master

Last update
2017/09/11 09:44
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ^6.2
  • illuminate/support 5.*
v2.x-dev

Last update
2017/09/11 09:43
License
Require
  • php >=5.4.0
  • guzzlehttp/guzzle ^6.2
  • illuminate/support 5.*
2.0.5

Last update
2017/09/11 08:29
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • guzzlehttp/guzzle ^6.2
2.0.4

Last update
2017/09/07 08:03
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • guzzlehttp/guzzle ^6.2
2.0.3

Last update
2017/09/07 08:00
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • guzzlehttp/guzzle ^6.2
2.0.2

Last update
2017/09/07 07:42
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • guzzlehttp/guzzle ^6.2
2.0.1

Last update
2017/08/29 08:02
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
1.0.2

Last update
2017/08/04 10:42
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
2.0.0

Last update
2017/08/04 10:42
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
1.0.1

Last update
2017/07/17 13:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
1.0.0

Last update
2017/06/12 08:26
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.9.0.0

Last update
2017/06/01 08:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.8.05

Last update
2017/05/08 09:43
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.8.04

Last update
2017/05/08 09:42
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.8.03

Last update
2017/04/21 08:41
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.8.0.2

Last update
2017/04/05 16:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.8.0.1

Last update
2017/03/10 14:28
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.8.0.0

Last update
2017/03/03 11:28
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.7.9.9

Last update
2017/01/24 20:30
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*|5.4.*
  • guzzlehttp/guzzle ^6.2
0.7.9.8

Last update
2017/01/24 10:19
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.9.7

Last update
2017/01/24 09:28
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.9.5

Last update
2017/01/24 09:11
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.9

Last update
2017/01/23 11:59
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.8

Last update
2017/01/23 11:36
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.7

Last update
2017/01/23 11:29
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.6.7

Last update
2017/01/16 13:11
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.6.6

Last update
2017/01/16 13:09
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.6.5

Last update
2017/01/16 13:05
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.6

Last update
2017/01/16 13:00
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.5

Last update
2017/01/16 12:57
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.4

Last update
2017/01/16 12:22
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.3

Last update
2017/01/16 12:17
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.2

Last update
2017/01/16 12:14
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.1

Last update
2017/01/16 12:07
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.7.0

Last update
2017/01/16 10:10
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.9

Last update
2017/01/08 19:09
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.8

Last update
2017/01/07 11:29
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.7

Last update
2017/01/06 16:27
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.6

Last update
2017/01/06 16:13
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.5

Last update
2017/01/06 14:19
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.4

Last update
2017/01/06 09:56
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.3

Last update
2016/12/27 23:09
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.2

Last update
2016/12/27 23:04
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.1

Last update
2016/12/21 21:50
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.6.0

Last update
2016/12/21 21:25
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.9.5

Last update
2016/12/21 20:48
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.9

Last update
2016/12/21 20:18
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.8.5

Last update
2016/12/21 20:12
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.8

Last update
2016/12/21 20:09
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.7

Last update
2016/12/21 19:54
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.6

Last update
2016/12/21 19:47
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.5

Last update
2016/12/21 19:32
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.4

Last update
2016/12/21 19:19
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.3

Last update
2016/12/08 14:12
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.2

Last update
2016/12/05 13:44
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.1

Last update
2016/12/05 12:14
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.5.0

Last update
2016/12/05 12:03
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*|5.2.*|5.3.*
  • guzzlehttp/guzzle ^6.2

Comments
comments powered by Disqus