Looking to hire Laravel developers? Try LaraJobs

laravel-acl maintained by mateusjunges

Description
This package provides a complete Access Control List management
Author
Last update
2019/06/19 22:52 (dev-master)
License
Downloads
354
dev-master

Last update
2019/06/19 22:52
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
dev-issue-78

Last update
2019/06/19 22:39
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
dev-analysis-qBbbJ6

Last update
2019/06/19 22:23
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
dev-add-wildcard-checks

Last update
2019/06/17 20:26
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.7.5

Last update
2019/06/13 06:17
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.7.4

Last update
2019/06/08 20:51
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.7.3

Last update
2019/06/07 02:15
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.7.2

Last update
2019/05/24 15:34
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.7.1

Last update
2019/05/17 22:01
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.7.0

Last update
2019/05/14 22:56
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.6.1

Last update
2019/05/12 16:42
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.6.0

Last update
2019/05/10 20:58
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
1.5.2

Last update
2019/05/06 00:53
License
Require
  • php >=7.0
  • illuminate/auth ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
  • illuminate/database ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0

Comments
comments powered by Disqus