Looking to hire Laravel developers? Try LaraJobs

laravel-composer-security maintained by padosoft

Description
Security checker for composer.lock.
Author
Last update
2017/01/07 10:33 (1.5.1)
License
Links
Downloads
605
1.5.1

Last update
2017/01/07 10:33
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
  • tightenco/mailthief 0.*
dev-master

Last update
2017/01/07 10:33
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
  • tightenco/mailthief 0.*
1.5.0

Last update
2016/09/17 17:39
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
  • tightenco/mailthief 0.*
dev-laravel53-php71

Last update
2016/09/17 17:15
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
  • tightenco/mailthief 0.*
1.4.6

Last update
2016/08/18 00:17
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
  • tightenco/mailthief 0.*
1.4.5

Last update
2016/08/08 13:27
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
  • tightenco/mailthief 0.*
1.4.4

Last update
2016/08/07 22:14
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.4.3

Last update
2016/03/15 09:59
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.4.2

Last update
2016/03/15 09:27
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.4.1

Last update
2016/02/22 11:35
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.4.0

Last update
2016/02/05 16:16
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.3.4

Last update
2016/02/02 11:15
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.3.3

Last update
2016/01/28 11:05
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.3.2

Last update
2016/01/20 11:04
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.3.1

Last update
2016/01/14 17:37
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.3

Last update
2016/01/14 16:11
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.2

Last update
2015/12/15 15:26
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.1

Last update
2015/12/15 15:16
License
Require
  • guzzlehttp/guzzle ~6.0
  • illuminate/support ~5.0
  • illuminate/console ~5.0
1.0.5

Last update
2015/11/10 16:43
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • guzzlehttp/guzzle ~6.0
  • monolog/monolog 1.11.*
1.0.4

Last update
2015/11/10 16:27
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • guzzlehttp/guzzle ~6.0
  • monolog/monolog 1.11.*
1.0.3

Last update
2015/11/10 16:23
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • guzzlehttp/guzzle ~6.0
  • monolog/monolog 1.11.*
1.0.2

Last update
2015/11/10 14:39
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • guzzlehttp/guzzle ~6.0
  • monolog/monolog 1.11.*
1.0.1

Last update
2015/11/10 10:08
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • guzzlehttp/guzzle ~6.0
  • monolog/monolog 1.11.*
1.0.0

Last update
2015/11/06 12:41
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • guzzlehttp/guzzle ~6.0
  • monolog/monolog 1.11.*

Comments
comments powered by Disqus