Looking to hire Laravel developers? Try LaraJobs

laravel-mailjet-driver maintained by thedoctor0

Description
Laravel mail driver package for Mailjet and wrapper for its API. Supports Laravel 5.x, 6.x, 7.x. and 8.x
Last update
2020/09/09 08:10 (dev-master)
License
Downloads
13 743
dev-master

Last update
2020/09/09 08:10
License
Require
  • mailjet/mailjet-apiv3-php ^1.2
  • mailjet/mailjet-swiftmailer ^2.0
  • laravel/framework ~5.1|^6.0|^7.0|^8.0
1.0.3

Last update
2020/09/09 08:10
License
Require
  • laravel/framework ~5.1|^6.0|^7.0|^8.0
  • mailjet/mailjet-apiv3-php ^1.2
  • mailjet/mailjet-swiftmailer ^2.0
1.0.2

Last update
2020/09/03 09:18
License
Require
  • laravel/framework ~5.1|^6.0|^7.0|^8.0
  • mailjet/mailjet-apiv3-php ^1.2
  • mailjet/mailjet-swiftmailer ^2.0
1.0.1

Last update
2020/06/19 19:00
License
Require
  • laravel/framework ~5.1|^6.0|^7.0
  • mailjet/mailjet-apiv3-php ^1.2
  • mailjet/mailjet-swiftmailer ^2.0
1.0.0

Last update
2020/03/24 14:44
License
Require
  • laravel/framework ~5.1|^6.0|^7.0
  • mailjet/mailjet-apiv3-php ^1.2
  • mailjet/mailjet-swiftmailer ^2.0

Comments
comments powered by Disqus