Looking to hire Laravel developers? Try LaraJobs
validate-laravel-auth
Custom Laravel 4 Auth Validator service provider composer package
77
validate-laravel-sentry
Custom Laravel 4 Validator for Sentry Auth service provider composer package
4
vatauth
A Laravel 5.4 package to handle VATSIM authentication
46