Looking to hire Laravel developers? Try LaraJobs
laravel-acl
Permission handling for Laravel 5.4 and up
3